編輯區塊

變更文件中所定義區塊的特性。若要插入區塊,請選取文字或在文件中按一下,然後選擇 [插入] – [區塊]。

若要使用此指令...

選擇「格式」-「區域...」


[編輯區塊]對話方塊類似於[插入] - [區塊]對話方塊,並提供了以下其他選項:

區塊

輸入要編輯的區塊名稱,或按一下 [區塊] 清單中的名稱。如果游標目前處於區塊中,則該區塊名稱會顯示在文件視窗底端狀態列的右側。

清單中區塊名稱前的鎖圖示,指示此區塊的目前寫入保護狀態。開啟的鎖表示未保護,而閉合的鎖表示被保護。類似地,眼鏡圖示指示區塊可見。

選項

開啟 [選項] 對話方塊,在其中您可以編輯所選區塊的欄的版面配置、背景、註腳和尾註之運作方式。如果此區塊受密碼保護,您必須先輸入密碼。

移除

從文件中移除選取的區塊,並向文件中插入此區塊的內容。

Please support us!