插入功能表

選擇 [插入] - [手動換行]

Choose Insert - Field

Open context menu - choose Fields (inserted fields)

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - First Author

Choose Insert - Field - More Fields

+F2

在 [插入] 工具列上,按一下

圖示

插入欄位指令

選擇 [插入] - [欄位] - [其他] - [文件] 標籤

選擇 [插入] - [欄位指令] - [其他] - [參照] 標籤

Choose Insert - Cross-reference

選擇 [插入] - [欄位] - [其他] - [功能] 標籤

選擇 [插入] - [欄位] - [其他] - [文件資訊] 標籤

選擇 [插入] - [欄位] - [其他] - [變數] 標籤

選擇 [插入] - [欄位] - [其他] - [資料庫] 標籤

選擇 [插入] - [區域]

開啟 [插入] 工具列,按一下

圖示

區段

選擇 [插入] - [區域] - [區域] 標籤或選擇 [格式] - [區域]

選擇 [插入] - [區域] - [縮排] 標籤或選擇 [格式] - [區域]

選擇 [插入] - [註腳與尾註] - [註腳或尾註]

開啟右鍵功能表 - 選擇 [註腳/尾註] (已插入註腳/尾註時)

開啟 [插入] 工具列,按一下

圖示

直接插入註腳

圖示

直接插入尾註

選擇「插入」-「標籤...」

開啟右鍵功能表 - 選擇「標籤」

選擇 [插入] - [標籤] - [選項]

開啟右鍵功能表 - 選擇「標籤」-「選項」

選擇 [插入] - [內文標籤]

開啟 [插入] 工具列,按一下

Icon

書籤

Choose Insert - Script (only HTML documents)

選擇 [插入] - [目錄與索引]

選擇 [插入] - [目錄與索引] - [索引條目…]

開啟 [插入] 工具列,按一下

圖示

項目

選擇 [插入] - [目錄與索引] - [目錄、索引或參考文獻目錄]

選擇 [插入] - [目錄與索引] - [參考文獻條目]

選擇 [插入] - [目錄與索引] - [目錄、索引或參考文獻目錄]

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type, mark "Additional Styles" check box and then click Assign styles

選擇 [插入] - [索引和目錄] - [索引和目錄] - [項目] 標籤 (當選取的類型為目錄時)

選擇 [插入] - [索引和目錄] - [索引和目錄] - [項目] 標籤 (當選取的類型為目錄時)

選擇 [插入] - [索引與表格] - [索引與表格] - [項目] 標籤 (當選取的類型為依字母排列的索引時)

選擇 [插入] - [索引和目錄] - [索引和目錄] - [項目] 標籤 (當選取的類型為插圖索引時)

選擇 [插入] - [索引和目錄] - [索引和目錄] - [項目] 標籤 (當選取的類型為目錄時)

選擇 [插入] - [索引與表格] - [索引與表格] - [項目] 標籤 (當選取的類型為依字母排列的索引時)

選擇 [插入] - [索引和目錄] - [索引和目錄] - [項目] 標籤 (當選取的類型為目錄時)

選擇 [插入] - [索引和目錄] - [索引和目錄] - [項目] 標籤 (當選取的類型為目錄時)

選擇 [插入] - [目錄與索引] - [參考文獻條目],並按一下 [編輯]

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

選擇 [插入] - [信封]

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

選擇 [插入] - [外框]

Choose Format - Frame and Object - Properties

開啟 [插入] 工具列,按一下

圖示

手動插入外框

Choose Table - Insert Table

+F12

開啟 [插入] 工具列,按一下

圖示

表格

選擇 [插入] - [水平尺規]

Choose Insert - Text from File

開啟 [插入] 工具列,按一下

圖示

Text from File

Choose Insert - Header and Footer - Header

Choose Insert - Header and Footer - Footer

Please support us!