若要使用此功能...

選擇「編輯」-「下一個標記」

F4 鍵

選擇「編輯」-「上一個標記」

Shift+F4

選擇 [編輯] - [下一個錯誤]

按鍵 (F3)

選擇 [編輯] - [上一個錯誤]

按鍵 (Shift)(F3)

在 [工具列] 上,按一下

圖示

顯示比例 100%

選擇「檢視」-「放大」

在 [工具列] 上,按一下

圖示

放大

選擇「檢視」-「縮小」

在 [工具列] 上,按一下

圖示

縮小

選擇 [檢視] - [全部顯示]

在 [工具列] 上,按一下

圖示

全部顯示

選擇「檢視」-「更新」

按鍵 (F9)

在 [工具列] 上,按一下

圖示

更新

選擇 [檢視] - [自動更新檢視]

選擇 [檢視] - [元素]

開啟 [指令] 視窗中的右鍵功能表 - 選擇 [一元/二元運算子]

Choose View - Elements; then on the Elements pane select Unary/Binary Operators from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇 [關係]

Choose View - Elements; then on the Elements pane select Relations from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇 [運算子]

Choose View - Elements; then on the Elements pane select Operators from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇 [功能]

Choose View - Elements; then on the Elements pane select Functions from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇「括號」

Choose View - Elements; then on the Elements pane select Brackets from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇「屬性」

Choose View - Elements; then on the Elements pane select Attributes from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇「格式化」

Choose View - Elements; then on the Elements pane select Formats from the listbox.

開啟「指令」視窗中的右鍵功能表 - 選擇「數量運算」

Choose View - Elements; then on the Elements pane select Set Operations from the listbox.

選擇「格式」-「字型」

選擇 [格式] - [字型] - [變更]-...

選擇「格式」-「字型大小」

選擇「格式」-「間隔」...

Choose Format - Align

選擇「格式」-「文字模式」

Choose Tools - Symbols

在 [工具列] 上,按一下

圖示

Symbols

Choose Tools - Symbols - Edit

選擇 [工具] - [匯入公式]

選擇 [工具] - [匯入公式]

選擇 [工具] - [自訂]

開啟「指令」視窗中的右鍵功能表 - 選擇「其他」

Choose View - Elements; then on the Elements pane select Others from the listbox.

圖示

公式游標

Please support us!