編輯功能表

選擇 [編輯] - [製作複本] 功能表

按鍵 (Shift)(F3)

選擇 [插入] - [漸漸淡出] (僅適用於 LibreOffice Draw)。

選擇 [編輯] - [刪除投影片]

開啟插入分層的右鍵功能表,然後選取 [刪除分層]

選擇 [編輯] - [欄位指令...]

在「繪圖列」上,按一下 接著點 圖示。

Please support us!