如何取得這些功能?

選擇 [檢視] - [圖表資料表] (圖表)

在 [格式] 列上,按一下

圖示

圖表資料

Choose Insert - Titles (Charts)

Choose Insert - Legend (Charts)

選擇 [格式] - [圖例] - [位置]標籤 (圖表)

Choose Insert - Data Labels (Charts)

選擇 [格式] - [格式化選取] - [資料點]/[資料序列] - [資料標籤] 標籤 (適用於資料序列和資料點) (圖表)

Choose Insert - Axes (Charts)

Choose Insert - Grids (Charts)

在 [格式] 列上,按一下

圖示

Horizontal Grids

圖示

Vertical Grids

Choose Insert - X Error Bars, or Insert - Y Error Bars (Charts)

Choose Insert - Trend Line (Charts)

Choose Insert - Special Character (Charts)

Choose Format - Format Selection (Charts)

選擇 [格式] - [格式化選取] - [資料點] 對話方塊 (圖表)

選擇 [格式] - [格式化選取] - [資料序列] 對話方塊 (圖表)

選擇 [格式] - [格式化選取] - [資料序列] - [選項] 標籤 (圖表)

Choose Format - Title (Charts)

選擇 [格式] - [格式化選取] - [標題] 對話方塊 (圖表)

選擇 [格式] - [格式化選取] - [標題] 對話方塊 (圖表)

Choose Format - Title (Charts)

Choose Format - Axis (Charts)

Choose Format - Legend, or Format - Format Selection - Legend (Charts)

Choose Format - Axis - X Axis/Secondary X Axis/Z Axis/All Axes (Charts)

Choose Format - Axis - Y Axis/Secondary Y Axis (Charts)

選擇 [格式] - [軸] - [Y 軸] - [顯示比例] 標籤 (圖表)

選擇 [格式] - [軸] - [X 軸] - [定位] 標籤 (圖表)

選擇 [格式] - [軸] - [Y 軸] - [定位] 標籤 (圖表)

Choose Format - Grid (Charts)

Choose Format - Grid - X, Y, Z Axis Major Grid/ X, Y, Z Minor Grid/ All Axis Grids (Charts)

選擇 [格式] - [圖表背景牆] - [圖表] 對話方塊 (圖表)

Choose Format - Chart Floor (Charts)

Choose Format - Chart Area (Charts)

Choose Format - Chart Type (Charts)

在 [格式] 列上,按一下

圖示

編輯圖表類型

Choose Format - 3D View (Charts)

Choose Format - Arrangement (Charts)

Open context menu - choose Arrangement (Charts)

圖示

Horizontal Grids

圖示

軸顯示/隱藏

圖示

Vertical Grids

Icon

Insert Chart

Choose Insert - Chart...

Icon

Insert Chart

Choose Insert - Chart...

Icon

Insert Chart

Double-click a chart, then choose Format - Data Ranges

In the Chart Type dialog of a Line chart or XY chart that displays lines, choose Smooth in the Lines type drop-down, then click the Properties button.

In the Chart Type dialog of a Line chart or XY chart that displays lines, choose Stepped in the Lines type drop-down, then click the Properties button.

Please support us!