格式菜单

选择「格式 - 段落 - 首字下沉」选项卡。

选择「视图 - 样式 - 打开右键菜单 修改/新建 - 首字下沉」选项卡。

选择「格式 - 段落 - 文字流」选项卡。

选择「视图 - 样式 - 打开右键菜单 修改/新建 - 文字流」选项卡。

选择「编辑 - 查找与替换 - 格式 - 文字流」选项卡。

Right-click a paragraph with style Text body. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Different ways to open Styles window:

Choose Format - Page Style.

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - List & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page Style - Columns tab.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

选择「插入 - 框架 - 框架 - 分栏」选项卡。

选择「格式 - 框架与对象 - 属性 - 分栏」选项卡。

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Choose Format - Page Style - Footnote tab.

选择「视图 - 样式 - 打开右键菜单 修改/新建 - 脚注」选项卡。

选择「插入 - 区域 - 脚注/尾注」选项卡。

选择「格式 - 区域 - 选项」按钮「脚注/尾注」选项卡。

选择「视图 - 样式 - 打开右键菜单 修改/新建」 (对于「段落样式」)。

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose Modify/New.

Character Style Icon

Character Style icon

选择「视图 - 样式 - 打开右键菜单 修改/新建」 (对于「框架样式」)。

Choose View - Styles () - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

选择「工具 - 自动更正」。

选择「工具 - 自动更正 - 应用」。

选择「工具 - 自动更正 - 应用并编辑变更」。

选择「表格 - 自动套用格式」 (光标在表格内时)。

Choose Format - Image - Properties - Area tab.

选择图片后,在「图片」工具栏上点击

Icon Graphics Properties

图形属性

选择「格式 - 图像 - 属性 - 类型」选项卡。

选择「格式 - 框架与对象 - 属性 - 类型」选项卡。

选择「视图 - 样式 - 打开右键菜单 修改/新建 - 类型」选项卡。

选择「插入 - 框架 - 框架 - 类型」选项卡。

选择「格式 - 图像 - 环绕」选项卡。

选择「格式 - 框架与对象 - 属性 - 环绕」选项卡。

选择「插入 - 框架 - 框架 - 环绕」选项卡。

选择「格式 - 环绕 - 编辑 - 环绕」选项卡。

选择「格式 - 环绕 - 编辑轮廓」。

选择「格式 - 图像 - 属性 - 超链接」选项卡。

选择「格式 - 框架与对象 - 属性 - 超链接」选项卡。

选择「插入 - 框架 - 框架 - 超链接」选项卡。

选择「格式 - 图像 - 属性 - 选项」选项卡。

选择「格式 - 框架与对象 - 属性 - 选项」选项卡。

选择「视图 - 样式 - 打开右键菜单 修改/新建 - 选项」选项卡。

选择「插入 - 框架 - 框架 - 选项」选项卡。

选择「格式 - 图像 - 属性 - 图像」选项卡。

选择「插入/格式 - 图像 - 属性 - 宏」选项卡。

选择「格式 - 框架与对象 - 属性 - 宏」选项卡。

选择「编辑 - 自动图文集 - 自动图文集 (按钮) - 宏」。

Choose Tools - ImageMap - open context menu Macro.

选择「格式 - 字符 - 超链接」选项卡「- 事件」按钮。

选择「表格 - 属性」。

选择「表格 - 拆分表格」。

选择「表格 - 合并表格」。

选择「表格 - 属性 - 表格」选项卡。

选择「表格 - 表格属性 - 列」选项卡。

选择「表格 - 属性 - 文字流」选项卡。

在表格中点击右键,选择「单元格」。

选择「表格 - 合并单元格」。

在「表格」栏上,点击

图标

合并单元格

选择「表格 - 拆分单元格」。

在「表格」栏上,点击

图标

拆分单元格

在单元格的右键菜单中,选择「单元格 - 保护」。

在单元格的右键菜单中,选择「单元格 - 取消保护」。

打开表格「导航」的右键菜单。

在单元格的右键菜单中选择「」。

在单元格的右键菜单中选择「行 - 高度」。

选择「表格 - 自动调整 - 最佳行高」。

从「表格」栏中打开「优化」工具栏,点击

图标

最佳行高

选择「表格 - 自动调整 - 平均分布各行」。

从「表格」栏中打开「优化」工具栏,点击

图标

平均分布各行

选择「表格 - 选择 - 行」。

选择「表格 - 删除 - 行」。

在「表格」栏上,点击

图标

删除行

在单元格的右键菜单中,选择「」。

在单元格的右键菜单中,选择「列 - 宽度」。

选择「表格 - 自动调整 - 最佳列宽」。

从「表格」栏中打开「优化」工具栏,点击

图标

最佳栏宽

选择「表格 - 自动调整 - 平均分布各列」。

从「表格」栏中打开「优化」工具栏,点击

图标

栏间隔相同

选择「表格 - 选择 - 列」。

选择「表格 - 插入 - 列」。

选择「表格 - 插入 - 行」。

在「表格」栏上,点击

图标

插入栏

图标

插入行

选择「表格 - 删除 - 列」。

在「表格」栏上,点击

图标

删除栏

选择「格式 - 框架与对象 - 属性」。

 Icon Object Properties

对象属性

图标

框属性

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

请支持我们!