格式菜单

选择「格式 - 行 - 高度」。

打开处于打开状态的数据库表格行标题的右键菜单 - 选择「行高」。

选择「格式 - 列 - 宽度」。

打开数据库表格列标题的右键菜单 - 选择「列宽」。

Choose Format - Axis - Y Axis - Numbers tab (chart documents).

打开数据库表格行标题的右键菜单 - 选择「表格格式」。

打开数据库表格列标题的右键菜单 - 选择「列格式」。

打开的数据库表格行标题的右键菜单 - 删除行

选择「形状 - 翻转」(LibreOffice Draw)。

选择「格式 - 图像 - 属性 - 图像」选项卡。

打开右键菜单 - 选择「翻转」 (演示文档)。

选择「形状 - 翻转 - 垂直方向」(LibreOffice Draw)。

选择「格式 - 图像 - 属性 - 图像」选项卡。

打开右键菜单 - 选择「翻转 - 垂直方向」 (演示文档)。

选择「形状 - 翻转 - 水平方向」(LibreOffice Draw)。

选择「格式 - 图像 - 属性」,然后点击「图像」选项卡。

选择「格式 - 翻转 - 水平方向」。

在选中的对象上点击鼠标右键 - 选择「翻转 - 水平方向」(LibreOffice Impress)。

选择「形状 - 分布」(LibreOffice Draw)。

打开右键菜单 - 选择「分布」(LibreOffice Impress)。

请支持我们!