格式菜单

选择「格式 - 清除直接格式」。

选择「格式 - 字符」。

在「文字格式」栏上 (光标在对象上),点击

Icon Character

字符

选择「格式 - 字符 - 字体」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 字体」选项卡。

打开数据库表格行标题的右键菜单 - 选择「表格格式 - 字体」选项卡。

选择「格式 - 标题 - 字符」选项卡 (图表文档)。

选择「格式 - 图例 - 字符」选项卡 (图表文档)。

选择「格式 - 轴 - 字符」选项卡 (图表文档)。

选择「格式 - 字符 - 字体效果」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 字体效果」选项卡。

选择「格式 - 字符 - 位置」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并点击 修改/新建 - 对齐」选项卡。

选择「格式 - 字符 - 亚洲版式」选项卡

选择「视图 - 样式 - 打开条目的右键菜单并点击 修改/新建 - 亚洲语言布局」选项卡。

选择「格式 - 段落 - 亚洲文字版式」选项卡 (非 HTML)。

选择「视图 - 样式 - 打开条目的右键菜单并点击 修改/新建 - 亚洲文字版式」选项卡。

选择「格式 - 字符 - 超链接」选项卡。

选择「格式 - 段落」。

在「文字格式」栏上 (光标在对象上),点击

Icon Paragraph

段落

选择「格式 - 段落 - 对齐」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 对齐」选项卡。

选择「格式 - 段落 - 缩进与间隔」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 缩进与间隔」选项卡。

选择「格式 - 段落 - 制表符」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 制表符」选项卡。

双击标尺

(所有选项仅在 Writer 或 Calc 中)

选择「格式 - 段落 - 边框」选项卡。

选择「格式 - 图像 - 属性 - 边框」选项卡。

选择「格式 - 框架与对象 - 属性 - 边框」选项卡。

选择「格式 - 页面 - 边框」选项卡。

选择「格式 - 字符 - 边框」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 边框」选项卡。

选择「格式 - 页面 - 页眉 - 更多」按钮。

选择「格式 - 页面 - 页脚 - 更多」按钮。

选择「格式 - 段落 - 背景」选项卡。

Choose Format - Character - Highlighting tab.

选择「格式 - 图像 - 背景」选项卡。

选择「格式 - 框架与对象 - 属性 - 区域」选项卡。

选择「格式 - 页面 - 背景」选项卡。

选择「格式 - 页面 - 页眉 - 更多」按钮。

选择「格式 - 页面 - 页脚 - 更多」按钮。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 背景」选项卡。

选择「插入/编辑 - 区域 - 背景」选项卡

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Organizer tab.

选择「格式 - 页面 - 页眉」选项卡。

选择「视图 - 样式 - 打开页面样式的右键菜单并选择 修改/新建 - 页眉」选项卡。

选择「格式 - 页面 - 页脚」选项卡。

选择「视图 - 样式 - 打开条目的右键菜单并选择 修改/新建 - 页脚」选项卡。

Choose View - Styles.

Icon 3d window

3D 效果

打开 3D 对象的右键菜单,选择「3D 效果 - 几何」选项卡。

打开 3D 对象的右键菜单,选择「3D 效果 - 阴影」选项卡。

打开 3D 对象的右键菜单,选择「3D 效果 - 照明」选项卡。

打开 3D 对象的右键菜单,选择「3D 效果 - 纹理」选项卡。

打开 3D 对象的右键菜单,选择「3D 效果 - 材料」选项卡。

选择「格式 - 项目符号与编号」。

Right-click a paragraph, choose List - Bullets and Numbering.

在「格式」工具栏中,点击

Bullets and Numbering dialog Icon

Bullets and Numbering

Choose Format - Bullets and Numbering.

选择「格式 - 项目符号与编号 - 项目符号」选项卡。

选择「格式 - 项目符号与编号 - 图像」选项卡。

Choose Format - Bullets and Numbering - Outline tab.

Choose Format - Text.

Choose Format - Spacing.

菜单「格式 - 亚洲文本标音」。

请支持我们!