文件菜单

选择「文件 - 在 Web 浏览器中预览」。

Choose File - New.

标准」栏上的「新建」图标 (图标显示新建文档的类型)。

Icon New

新建

Key +N

Menu File - New - Templates.

Key Shift++N

选择「文件 - 新建 - 标签」。

Choose File - New - Labels - Labels tab.

选择「文件 - 新建 - 标签 - 格式」选项卡。

选择「文件 - 新建 - 名片 - 格式」选项卡。

选择「文件 - 新建 - 标签 - 选项」选项卡。

选择「文件 - 新建 - 名片 - 选项」选项卡。

选择「文件 - 新建 - 名片」。

选择「文件 - 新建 - 名片 - 中等」选项卡。

选择「文件 - 新建 - 名片 - 名片」选项卡。

选择「文件 - 新建 - 名片 - 私人」选项卡。

选择「文件- 新建 - 名片 - 商务」选项卡。

Choose File - Open.

+O

在「标准」栏上,点击

Icon Open

打开文件

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

选择「文件 - 向导」。

选择「文件 - 向导 - 信函」。

选择「文件 - 向导 - 信函 - 页面设计」。

选择「文件 - 向导 - 信函 - 信头布局」。

选择「文件 - 向导 - 信函 - 已打印项目」。

选择「文件 - 向导 - 信函 - 收件人与发件人」。

选择「文件 - 向导 - 信函 - 页脚」。

选择「文件 - 向导 - 信函 - 姓名与地址」。

选择「文件 - 向导 - 传真」。

选择「文件 - 向导 - 传真 - 页面设计」。

选择「文件 - 向导 - 传真 - 包含的项目」。

选择「文件 - 向导 - 传真 - 发件人与收件人」。

选择「文件 - 向导 - 传真 - 页脚」。

选择「文件 - 向导 - 传真 - 姓名与地址」。

选择「文件 - 向导 - 会议议程」。

选择「文件 - 向导 - 会议议程 - 页面设计」。

选择「文件 - 向导 - 会议议程 - 常规信息」。

选择「文件 - 向导 - 会议议程 - 要包括的标题」。

选择「文件 - 向导 - 会议议程 - 名称」。

选择「文件 - 向导 - 会议议程 - 事项」。

选择「文件 - 向导 - 会议议程 - 名称与位置」。

在数据库文件窗口中点击「使用向导创建表单」。

在数据库文件窗口中点击「使用向导创建报表」。

在表单设计中,点击工具栏上的「组合框」图标,
然后用鼠标创建一个框架。

在表单设计中,点击工具栏上的「组合框」图标,
然后用鼠标创建一个框架 - 向导第 1 页。

在表单设计中,点击工具栏上的「组合框」图标,
然后用鼠标创建一个框架 - 向导第 2 页。

在表单设计中,点击工具栏上的「组合框」图标,
然后用鼠标创建一个框架 - 向导第 3 页。

在表单设计中,点击工具栏上的「组合框」图标,
然后用鼠标创建一个框架 - 向导第 4 页,必须有一个数据库连接。

在表单设计中,点击工具栏上的「组合框」图标,
然后用鼠标创建一个框架 - 向导最后一页。

选择「文件 - 向导 - 文档转换器」。

选择「文件 - 向导 - 文档转换器」。

选择「文件 - 向导 - 文档转换器」。

选择「文件 - 向导 - 欧元换算器」。

菜单「文件 - 向导 - 地址数据源」。

地址数据源向导 - 其他设置

地址数据源向导 - 表格选择

地址数据源向导 - 数据源标题

地址数据源向导 - 指定字段

选择「文件 - 关闭」。

Choose File - Save.

+S

在「标准」栏或「表格数据」栏,点击

Icon Save

保存

Icon Save as

另存为

LibreOffice Draw 或 LibreOffice Impress 菜单「文件 - 导出」,选择「HTML 文档」文件类型,此对话框将自动打开。

在 LibreOffice Draw/LibreOffice Impress 菜单「文件 - 导出」中选择「HTML」文件类型,向导第 1 页。

在 LibreOffice Draw/LibreOffice Impress 菜单「文件 - 导出」中选择「HTML」文件类型,向导第 2 页。

在 LibreOffice Draw/LibreOffice Impress 菜单「文件 - 导出」中选择「HTML」文件类型,向导第 3 页。

在 LibreOffice Draw/LibreOffice Impress 菜单「文件 - 导出」中选择「HTML」文件类型,向导第 4 页。

在 LibreOffice Draw/LibreOffice Impress 菜单「文件 - 导出」中选择「HTML」文件类型,向导第 5 页。

在 LibreOffice Draw/LibreOffice Impress 菜单「文件 - 导出」中选择「HTML」文件类型,向导第 6 页。

Choose File - Export, select a graphics file type. The dialog opens after you click Save.

Choose File - Save All.

Choose File - Save As.

Choose File - Reload.

Choose File - Properties.

Choose File - Properties - General tab.

Choose File - Digital Signatures - Sign Existing PDF.

Choose - LibreOffice - Security and in Certificate Path area click Certificate.

Choose File - Digital Signatures - Digital Signatures.

Choose Tools - Macros - Digital Signature.

Choose File - Properties - General tab, click Digital Signatures button.

双击或右击「状态」栏上的「签名」字段。

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

Menu File - Print Preview.

Icon Print preview

打印预览

Choose File - Printer Settings.

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Email Document

Choose File - Export.

Choose File - Export As - Export as EPUB.

 Icon Export as EPUB

直接导出为 EPUB 格式

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Choose File - Export As - Export as PDF.

Icon Export Directly as PDF

直接以 PDF 格式导出

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

Choose File - Print.

+P

在「标准」栏上,点击

Icon Print File Directly

直接打印文件

Choose File - Exit LibreOffice.

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

选择「文件 - 版本」。

请支持我们!