菜单

以下是对所有 LibreOffice Draw 菜单、子菜单和对话框的说明。

批注图标

只有在文档已经打开且处于激活状态时,您才能够启动用来编辑,显示,编排,格式化和打印文档的菜单命令。处于激活状态的文档是指当前显示在屏幕视窗中的文档。若菜单命令是要运用在文档内的一个对象上,那么您必须事先激活文档内的这个对象。


警告图标

菜单与上下文有关,这意味着只有与当前执行的操作有关的菜单项才可用。如果光标位于文字中,则编辑文字时所需的所有菜单项都可用。如果在文档中选中了图形,则会看到所有可以用于编辑图形的菜单项。


文件

这个菜单包含使用绘图文档的常规命令。比如打开、关闭和打印。如果要关闭 LibreOffice Draw,只需点击「退出」。

编辑

此菜单中的命令用于编辑 Draw 文档 (例如复制和粘贴)。

视图

设置绘图文档的显示属性。

插入

此菜单允许您将元素 (例如图形和辅助线) 插入到 Draw 文档中。

格式

包含用于格式化文档布局和内容的命令。

Page

This menu provides drawing page management and navigation commands.

Shape

This menu provides shape objects management.

工具

此菜单提供用于 LibreOffice Draw 的工具以及语言设置和系统设置的快捷方式。

窗口

包含用于操作和显示文档窗口的命令。

「帮助」菜单

「帮助」菜单用于启动和控制 LibreOffice 的帮助系统。

请支持我们!