数据菜单

选择「数据 - 文本分列」。

选择「数据 - 定义区域」。

选择「数据 - 选择区域」。

选择「数据 - 排序...」。

Choose Data - Sort Ascending

Choose Data - Sort Descending

选择「数据 - 排序 - 排序条件」选项卡。

On Standard bar, click

Icon Sort Ascending

向上排序

Icon Sort Descending

向下排序

选择「数据 - 排序 - 选项」选项卡。

选择「数据 - 更多筛选」。

选择「数据 - 自动筛选」。

在「工具」栏或「表格数据」栏,点击

图标

自动筛选

选择「数据 - 更多筛选 - 高级筛选...」。

选择「数据 - 更多筛选 - 标准筛选... - 选项」标签。

选择「数据 - 更多筛选 - 高级筛选... - 选项」标签。

选择「数据 - 更多筛选 - 重置筛选」。

在「表格数据」栏,点击「重置筛选/排序」。

图标

重置筛选/排序

选择「数据 - 更多筛选 - 隐藏自动筛选」。

选择「数据 - 分类汇总」。

选择「数据 - 分类汇总 - 第 1 组、第 2 组、第 3 组」选项卡。

选择「数据 - 分类汇总 - 选项」选项卡。

选择「数据 - 有效性」。

数据菜单 - 有效性 - 条件 选项卡。

选择「数据 - 有效性 - 输入帮助」选项卡。

选择「数据 - 有效性 - 错误报告」选项卡。

选择「数据 - 多重计算」。

选择「数据 - 合并」。

选择「数据 - 组合及分级显示」。

选择「数据 - 组合及分级显示 - 隐藏细节」。

选择「数据 - 组合及分级显示 - 显示细节」。

选择「数据 - 组合及分级显示 - 组合」。

F12

在「工具」栏上,点击

图标

组合

选择「数据 - 组合及分级显示 - 取消组合」。

+F12 组合键

在「工具」栏上,点击

图标

取消组合

选择「数据 - 组合及分级显示 - 自动建立分级显示」。

选择「数据 - 组合及分级显示 - 清除分级显示」。

选择「数据 - 组合及分级显示 - 显示细节」(用于某些透视表)。

选择「数据 - 透视表」。

选择「插入 - 透视表」。

选择「插入 - 透视表」,在「选择数据来源」对话框中选择选项「LibreOffice 中注册的数据源」。

选择「插入 - 透视表」,在「选择数据来源」对话框中选择选项「当前选中的区域」。

选择「插入 - 数据透视表在「选择数据来源」」对话框中选择选项 「LibreOffice 中注册的数据源」,点击「确定」,此时会打开「选择数据源」对话框。

选择「数据 - 透视表 - 刷新」。

选择「数据 - 透视表 - 删除」。

选择「数据 - 更新区域」。

选择「数据 - 组合及分级显示 - 组合」。

请支持我们!