Меню "Формат"

Відкрийте вкладку Формат - Абзац - Буквиці.

Виберіть Перегляд - Стилі -, за допомогою контекстного меню відкрийте вкладку Змінити/Створити - Буквиці.

Відкрийте вкладку Формат - Абзац - Розташування тексту.

Виберіть Перегляд - Стилі, а потім за допомогою контекстного меню відкрийте вкладку Змінити/Створити - Розташування тексту.

Відкрийте вкладку Зміни - Знайти та замінити - Формат - Розташування тексту.

Натисніть правою кнопкою миші абзац зі стилем Основний текст. Відкрийте вкладку Змінити стиль абзацу - Умова.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Оберіть Стилі - Завантажити стилі

У вікні Стилі. Натисніть значок Дії над стилями у верхньому правому кутку вікна Стилі та утримуйте покажчик миші над цим значком. Оберіть Завантажити стилі зі спадного меню.

Якими способами відкрити вікно Стилі :

Оберіть Формат - Стиль сторінки.

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Оберіть у меню вкладку Формат - Абзац - Структура та нумерація.

Оберіть у меню вкладку Стилі - Змінити стиль - Структура та нумерація (Стиль абзацу).

Оберіть Перегляд - Стилі - відкрийте в контекстному меню Змінити/Створити - Структура та нумерація вкладку (Стиль абзацу).

Оберіть в меню Формат - Розділи - Параметри кнопку.

Оберіть в меню вкладку Формат - Стиль сторінки - Колонки.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

Відкрийте вкладку Вставка - Рамка - Рамка - Колонки.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Стовпці.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Оберіть в меню вкладку Формат - Стиль сторінки - Виноска.

Виберіть Перегляд - Стилі, а потім за допомогою контекстного меню відкрийте вкладку Змінити/Створити - Виноска.

Відкрийте вкладку Вставка - Розділ - Виноски/Кінцеві виноски.

Виберіть Формат - Розділи - Параметри і відкрийте вкладку Виноски/кінцеві виноски.

Виберіть Перегляд - Стилі, а потім відкрийте контекстне меню і виберіть Змінити/Створити (для категорії "Стилі абзаців").

Виберіть Перегляд - Стилі, а потім відкрийте контекстне меню і виберіть Змінити/Створити (для категорії "Стилі символів").

Виберіть Перегляд - Стилі, а потім виберіть у контекстному меню команду Змінити/Створити (для категорії "Стилі рамок").

Оберіть Перегляд - Стилі (F11) - відкрити контекстне меню Змінити/Створити (для списку стилів).

Виберіть Засоби - Автоматичне виправлення - При вводі.

Виберіть Засоби - Автоматичне виправлення.

Виберіть Засоби - Автоматичне виправлення - Застосувати.

Виберіть Засоби - Автоматичне виправлення - Прийняти чи відхилити зміни.

Виберіть Формат - Автоформат (курсор повинен знаходитися у таблиці).

Choose Format - Image - Properties - Area tab.

На панелі Зображення (при виділених зображеннях) клацніть

Icon Graphics Properties

Властивості графічного об'єкту

Відкрийте вкладку Формат - Зображення - Властивості - Тип.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Тип.

Виберіть Формат - Стилі, відкрийте контекстне меню і виберіть вкладку Змінити/Створити - Тип.

Відкрийте вкладку Вставка - Рамка - Рамка - Тип.

Відкрийте вкладку Формат - Зображення - Властивості - Обтікання.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Обтікання.

Відкрийте вкладку Вставка - Рамка - Рамка - Обтікання.

Відкрийте вкладку Формат - Обтікання - Змінити - Обтікання.

Виберіть Формат - Обтікання - Змінити контур.

Відкрийте вкладку Формат - Зображення - Властивості - Гіперпосилання.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Гіперпосилання.

Відкрийте вкладку Вставка - Рамка - Рамка - Гіперпосилання.

Відкрийте вкладку Формат - Зображення - Властивості - Параметри.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Параметри.

Виберіть Перегляд - Стилі, відкрийте контекстне меню і виберіть Змінити/Створити - Параметри.

Відкрийте вкладку Вставка - Рамка - Рамка - Параметри.

Відкрийте вкладку Формат - Зображення - Властивості - Зображення.

Відкрийте вкладку Вставка/Формат - Зображення - Властивості - Макрос.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Макрос.

Виберіть Засоби - Автотекст - Автотекст (кнопка) - Макрос.

Choose Tools - ImageMap - open context menu Macro.

Виберіть вкладку Формат - Символ - Гіперпосилання і натисніть кнопку - Події.

Виберіть Таблиця - Властивості.

Виберіть Таблиця - Розділити таблицю.

Виберіть Таблиця - Об'єднати таблиці.

Відкрийте вкладку Таблиця - Властивості - Таблиця.

Відкрийте вкладку Таблиця - Властивості - Стовпці

Відкрийте вкладку Таблиця - Властивості - Напрямок тексту.

Клацніть правою кнопкою на таблиці і виберіть Комірка.

Виберіть Таблиця - Об'єднати комірки.

На панелі Таблиця натисніть

Піктограма

Об'єднати комірки

Виберіть Таблиця - Розбити комірки.

На панелі Таблиця натисніть

Піктограма

Розбити комірки

Виберіть у контекстному меню комірки Комірка - Захистити.

Виберіть у контекстному меню комірки Комірка - Зняти захист.

Відкрийте контекстне меню для таблиць у Навігаторі.

Виберіть у контекстному меню комірки Рядок.

Виберіть у контекстному меню комірки Рядок - Висота.

Виберіть Таблиця - Автопідбір - Оптимальна висота рядка.

Відкрийте панель інструментів Оптимізувати розмір з панелі Таблиця і натисніть

Піктограма

Оптимальна висота рядка

Виберіть Таблиця - Автопідбір - Вирівняти висоту рядків.

Відкрийте панель інструментів Оптимізувати розмір з панелі Таблиця і натисніть

Піктограма

Вирівняти висоту рядків

Виберіть Таблиця - Вибрати - Рядок.

Виберіть Таблиця - Видалити - Рядки.

На панелі Таблиця натисніть

Піктограма

Видалити рядок

Виберіть у контекстному меню комірки Стовпець.

Виберіть у контекстному меню комірки Стовпець - Ширина.

Виберіть Таблиця - Автопідбір - Оптимальна ширина стовпця.

Відкрийте панель інструментів Оптимізувати розмір з панелі Таблиця і натисніть

Піктограма

Оптимальна ширина стовпця

Виберіть Таблиця - Автопідбір - Вирівняти ширину стовпців.

Відкрийте панель інструментів Оптимізувати розмір з панелі Таблиця і натисніть

Піктограма

Вирівняти по самому широкому стовпчику

Виберіть Таблиця - Вибрати - Стовпець.

Виберіть Таблиця - Вставити - Стовпці.

Виберіть Таблиця - Вставити - Рядки.

На панелі Таблиця натисніть

Піктограма

Вставити стовпчик

Піктограма

Вставити рядок

Виберіть Таблиця - Видалити - Стовпці.

На панелі Таблиця натисніть

Піктограма

Видалити стовпчик

Виберіть команду Формат - Рамка чи об'єкт - Властивості.

 Icon Object Properties

Властивості об'єкту

Піктограма

Властивості рамки

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Будь ласка, підтримайте нас!