Меню "Вставка"

Виберіть Вставка - Інші розриви - Вставити ручний розрив рядка

Виберіть Вставка - Інші розриви

From the menu bar:

Оберіть Вставка - Поле

From the context menu:

Open context menu - choose Edit Field (inserted fields)

From the tabbed interface:

Choose Insert - Fields.

Choose Reference - Field.

On the References menu of the References tab, choose Field.

From toolbars:

Icon Insert Field

Insert Field

From the keyboard:

+ F2

ОберітьВставка - Поле - Дата

Оберіть Вставка - Поле - Час

ОберітьВставка - Поле - Номер сторінки

Виберіть Вставка - Поле - Число сторінок

Оберіть Вставка - Поле - Тема

Оберіть Вставка - Поле - Заголовок

Оберіть Вставка - Поле - Перший автор

Оберіть Вставка - Поле - Інші поля

+F2

На панелі інструментів "Вставити" натисніть

Icon

Вставити поля

Виберіть вкладку Вставка - Поле - Інші поля - Документ

From the menu bar:

Choose Insert - Field - More Fields - Cross-references tab

Choose Insert - Cross-reference

From the tabbed interface:

Choose Insert - Cross-reference.

Choose References - Cross-reference.

From toolbars:

Icon Insert Cross-reference

Insert Cross-reference

From the keyboard:

+ F2

Виберіть вкладку Вставка - Поле - Інші поля - Функції

Виберіть вкладку Вставка - Поле - Інші поля - Відомості про документ

Виберіть вкладку Вставка - Поле - Інші поля - Змінні

Виберіть вкладку Вставка - Поле - Інші поля - База даних

From the menu bar:

Choose Insert - Section

From the tabbed interface:

Choose Insert - Section

On the Insert menu of the Insert Tab, choose Section.

From toolbars:

Поле значків

Розділ

Choose Insert - Section - Section tab or choose Format - Sections

Choose Insert - Section - Indents tab or choose Format - Sections - Options button - Indents tab

From the menu bar:

Choose Insert - Footnote and Endnote - Footnote or Endnote

From the context menu:

Choose Footnote/Endnote (on inserted Footnote/Endnote)

From the tabbed interface:

Choose Reference - Footnote.

Choose Reference - Endnote.

From toolbars:

Icon Insert Footnote Directly

Вставити виноску

Icon Insert Endnote Directly

Вставити кінцеву виноску

From the menu bar:

Choose Insert - Caption

From the context menu:

Choose Insert Caption

From the tabbed interface:

Choose Image - Caption.

From toolbars:

Icon Insert Caption

Insert Caption

Виберіть Вставити - Назва - Параметри

Відкрийте контекстне меню і виберіть командуНазва - Параметри

From the menu bar:

Choose Insert - Bookmark

From the tabbed interface:

Choose Insert - Bookmark

From toolbars:

Icon Insert Bookmark

Insert Bookmark

Виберіть Вставити - Сценарій (тільки HTML-документи)

From the menu bar:

Choose Insert - Table of Contents and Index

Виберіть Вставка - Зміст та покажчики - Елемент покажчика

Відкрийте панель інструментів Вставити і натисніть

Icon Insert Index Entry

Insert Index Entry

From the menu bar:

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

From the context menu:

Choose Edit Index in the index.

From the tabbed interface:

Choose Reference - Table of Contents.

On the Reference menu of the Reference tab, choose Table of Contents, Index or Bibliography.

From toolbars:

Icon Insert Index

Insert Index

Виберіть Вставка - Зміст та покажчики - Елемент списку літератури

Виберіть Вставка - Зміст та покажчики - Зміст, покажчик або бібліографія

Виберіть вкладку Вставка - Зміст та покажчики - Зміст, покажчик або бібліографія - Тип

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Тип (залежно від типу)

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Тип (коли вибрано тип "Зміст")

Відкрийте вкладку Вставити - Покажчики і зміст - Зміст, покажчик або бібліографія - Тип (коли вибрано тип "Алфавітний покажчик")

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Figures is the selected type)

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Тип (коли вибрано тип "Список таблиць")

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Тип (коли вибрано тип "Визначено користувачем")

Відкрийте вкладку Вставити - Покажчики і зміст - Зміст, покажчик або бібліографія - Тип (коли вибрано тип "Таблиця об'єктів")

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Тип (коли вибрано тип "Бібліографія")

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Тип, поставте позначку "Додаткові стилі" і клацніть Призначити стилі

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Елементи (залежно від вибраного типу)

Відкрийте вкладку Вставити - Покажчики і зміст - Покажчики і зміст - Записи (коли вибрано тип "Зміст")

Відкрийте вкладку Вставити - Покажчики і зміст - Покажчики і зміст - Записи (коли вибрано тип "Алфавітний покажчик")

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Figures is the selected type)

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Елементи (коли вибрано тип "Список таблиць")

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Елементи (коли вибрано тип "Визначено користувачем")

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Елементи (коли вибрано тип "Таблиця об'єктів")

Відкрийте вкладку Вставка - Зміст та покажчик - Зміст, покажчик або бібліографія - Елементи (коли вибрано тип "Бібліографія")

Виберіть Вставити - Покажчики і зміст - Елемент списку літератури і натисніть Змінити

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

From the menu bar:

Choose Insert - Envelope

From the tabbed interface:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

From toolbars:

Icon Insert Envelope

Insert Envelope

Відкрийте вкладку Вставити - Конверт - Конверт

Відкрийте вкладку Вставити - Конверт - Формат

Відкрийте вкладку Вставити - Конверт - Принтер

From the menu bar:

Choose Insert - Frame - Frame

Choose Format - Frame and Object - Properties

From toolbars:

Icon Insert Frame

Insert Frame

From the menu bar:

Виберіть Таблиця - Вставити таблицю

From the tabbed interface:

Choose Insert - Table - More Options.

Choose Home - Table - More Options.

From toolbars:

Icon Insert Table

Insert Table

From the keyboard:

+ F12

From the menu bar:

Choose Table - Insert.

From the context menu:

Choose Insert.

From the tabbed interface:

Choose Table.

From toolbars:

Icon Insert

Insert

From the sidebar:

On the Properties panel, choose Table.

Виберіть Вставити - Горизонтальна лінія

From the menu bar:

Оберіть Вставка - Текст з файлу

From the tabbed interface:

On the Insert menu of the Insert Tab, choose Text from File.

From toolbars:

Icon Text from File

Текст з файлу

Виберіть команду Вставка - Колонтитули - Верхній колонтитул

Виберіть команду Вставка - Колонтитули - Нижній колонтитул

Будь ласка, підтримайте нас!