Для доступу до цієї функцції...

Виберіть пункт меню Зміни - Наступний маркер

Клавіша F4

Виберіть пункт меню Зміни - Попередній маркер

Shift+F4

Виберіть пункт меню Зміни - Наступна помилка

Клавіша F3

Виберіть пункт меню Зміни - Попередня помилка

Shift+F3

На панелі інструментів натисніть

Піктограма

Масштаб 100%

Виберіть Перегляд - Збільшити

На панелі інструментів натисніть

Піктограма

Збільшити

Виберіть пункт меню Перегляд - Зменшити

На панелі інструментів натисніть

Піктограма

Зменшити

Виберіть пункт меню Перегляд - Показати все

На панелі інструментів натисніть

Піктограма

Показати все

Виберіть пункт меню Перегляд - Оновити

Клавіша F9

На панелі інструментів натисніть

Піктограма

Оновити

Виберіть пункт меню Перегляд - Автооновлення екрана

Виберіть пункт меню Перегляд - Елементи

Відкрийте контекстне меню у Вікні команд і виберіть пункт Унарні/Бінарні оператори

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Унарні/Бінарні операції зі списку.

Відкрийте контекстне меню у Вікні команд і виберіть пункт Співвідношення

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Відношення зі списку.

Відкрийте контекстне меню у Вікні команд і виберіть Оператори

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Оператори зі списку.

Відкрийте контекстне меню у Вікні команд і виберіть пункт Функції

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Функції зі списку.

Відкрийте контекстне меню у Вікні команд і виберіть пункт Дужки

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Фігурні дужки зі списку.

Відкрити контекстне меню у вікні команд — вибрати Атрибути

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Атрибути зі списку.

Відкрийте контекстне меню у Вікні команд і виберіть у ньому пункт Формати

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Формати зі списку.

Відкрийте контекстне меню у Вікні команд і виберіть пункт Дії над множинами

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Операції над множинами зі списку.

Виберіть пункт меню Формат - Шрифти

Виберіть пункт меню Формат - Шрифти - Змінити

Виберіть пункт меню Формат - Розмір шрифту

Виберіть пункт меню Формат - Інтервал

Виберіть пункт меню Формат - Вирівнювання

Виберіть пункт меню Формат - Текстовий режим

Виберіть Засоби - Символи

На панелі інструментів натисніть

Піктограма

Символи

Виберіть Засоби - Символи - Змінити

Виберіть пункт меню Інструменти - Імпорт формули

Виберіть пункт меню Засоби - Імпорт MathML з буфера обміну

Виберіть пункт меню Інструменти - Налаштувати

Відкрийте контекстне меню у Вікні команд і виберіть пункт Інші

Виберіть Перегляд - Елементи; тоді на панелі Елементи виберіть Інше зі списку.

Піктограма

Курсор формули

Будь ласка, підтримайте нас!