Меню "Формат"

Виберіть Формат - Лінія (Impress або Draw).

Виберіть Формат - Текстове поле чи фігура - Лінія (Writer).

Виберіть Формат – Об'єкт – Лінія (Calc).

На панелі Лінія та заповнення клацніть

Піктограма

Лінія

Виберіть Формат – Лінія – вкладка "Лінія".

Виберіть Перегляд - Стилі - відкрийте контекстне меню і виберіть Змінити/Створити - вкладка Лінія (для презентацій).

Відкрийте вкладку Формат - Заголовок - Межі (діаграми).

Виберіть вкладку Формат - Легенда - Межі (діаграми).

Відкрийте вкладку Формат - Вісь - Лінія (діаграми).

Відкрийте вкладку Формат - Сітка - Лінія (діаграми).

Відкрийте вкладку Формат - Стінка діаграми - Межі (діаграми).

Відкрийте вкладку Формат - Основа діаграми - Межі (діаграми).

Відкрийте вкладку Формат - Область діаграми - Межі (діаграми).

Виберіть вкладку Формат - Лінія - Стилі ліній.

Виберіть вкладку Формат - Лінія - Стилі стрілок.

Виберіть Формат - Область.

На панелі Лінія та заповнення клацніть

Піктограма

Область

Choose View - Styles - choose style - open context menu - choose Modify/New - tab.

Choose Format - Area - Area tab.

Choose Format - Title - Area tab (chart documents).

Choose Format - Legend - Area tab (chart documents).

Choose Format - Chart Wall - Area tab (chart documents).

Choose Format - Chart Floor - Area tab (chart documents).

Choose Format - Chart Area - Area tab (chart documents).

Відкрийте вкладку Формат - Область - Прозорість (документи малюнків).

Відкрийте вкладку Формат - Область - Прозорість (документи презентацій).

Відкрийте вкладку Формат - Стінка діаграми - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Область діаграми - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Основа діаграми - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Заголовок - Всі заголовки - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Заголовок - Головний заголовок - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Заголовок - Підзаголовок - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Заголовок - Заголовок осі X - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Заголовок - Заголовок осі Y - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Заголовок - Заголовок осі Z - Прозорість (документи діаграм)

Відкрийте вкладку Формат - Властивості об'єкта - Точка даних - Прозорість (документи діаграм).

Відкрийте вкладку Формат - Властивості об'єкта - Ряд даних - Прозорість (документи діаграм).

Choose Format - Paragraph - Transparency tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Transparency tab.

Виберіть вкладку Формат - Область - Тінь.

Виберіть Формат - Область - Градієнти.

Choose Format - Area - Hatch tab.

- Hatch tab.

Виберіть Формат - Область - Текстура.

Виберіть Формат - .

Choose Format - - Text tab.

Виберіть вкладку Формат - - Текст - Анімація.

Виберіть Формат - Положення та розмір.

Піктограма

Розташування і розмір

Відкрийте контекстне меню для об'єкта і виберіть команду Назва.

Відкрийте контекстне меню для об'єкта і виберіть команду Опис.

Виберіть вкладку Формат - Положення та розмір - Положення та розмір.

Виберіть Формат - Положення та розмір - Обертання.

Піктограма

Обертання

Виберіть вкладку Формат – Положення та розмір – Нахил і радіус скругленого кута.

Виберіть вкладку Формат - Положення та розмір - Виноска. Цей параметр доступний лише для текстових полів-виносок, а не для виносок з фігур.

Виберіть Зміни - Точки.

Піктограма

Редагувати вузли

Виберіть Формат - Символ (функції малювання).

Відкрийте контекстне меню і виберіть команду Символ.

Відкрийте контекстне меню і виберіть команду Розмір.

Відкрийте контекстне меню і виберіть команду Стиль.

Відкрийте контекстне меню і виберіть команду Стиль - Жирний.

Піктограма

Жирний

Відкрийте контекстне меню і виберіть команду Стиль - Курсив.

Піктограма

Курсив

Open the menu Format - Text and choose Single Underline or Double Underline.

Піктограма

Підкреслений

Відкрийте контекстне меню і виберіть команду Стиль - Закреслений.

Відкрийте контекстне меню і виберіть команду Стиль - Тінь.

Відкрийте контекстне меню і виберіть команду Стиль - Контур.

Відкрийте контекстне меню і виберіть команду Стиль - Верхній індекс.

Відкрийте контекстне меню і виберіть команду Стиль - Нижній індекс.

Відкрийте контекстне меню і виберіть команду Міжрядковий інтервал.

Відкрийте контекстне меню і виберіть команду Міжрядковий інтервал - Одинарний.

Відкрийте контекстне меню і виберіть команду Міжрядковий інтервал - 1,5 рядка.

Відкрийте контекстне меню і виберіть команду Міжрядковий інтервал - Подвійний.

Виберіть Формат - Вирівнювання - Ліворуч (функції малювання).

Відкрийте контекстне меню і виберіть Вирівнювання - Ліворуч.

Піктограма

Вирівнювання вліво

Виберіть Формат - Вирівнювання - Праворуч (функції малювання).

Відкрийте контекстне меню і виберіть Вирівнювання - Праворуч.

Піктограма

Вирівняти управо

Виберіть Формат - Вирівнювання - У центрі (функції малювання).

Відкрийте контекстне меню і виберіть Вирівнювання - У центрі.

Піктограма

Виберіть Формат - Вирівнювання - У ширину (функції малювання).

Відкрийте контекстне меню і виберіть Вирівнювання - У ширину.

Піктограма

У ширину

Клацніть піктограму Текстові ефекти на панелі Малювання.

Виберіть Формат - Групування.

Відкрийте контекстне меню і виберіть команду Групування.

Виберіть Формат - Групування - Згрупувати (текстові документи, електронні таблиці).

Фігура Фігура - Групування - Згрупувати (графічні документи).

Відкрийте контекстне меню і виберіть команду Групування - Згрупувати (об'єкти форм).

Піктограма

Згрупувати

Виберіть Формат - Групування - Розгрупувати (текстові документи, електронні таблиці).

Фігура Фігура - Групування - Розгрупувати (графічні документи).

Відкрийте контекстне меню і виберіть команду Розгрупувати.

Піктограма

Розгрупувати

Виберіть Формат - Групування - Вийти з групи (текстові документи, електронні таблиці).

Фігура Фігура - Групування - Вийти з групи (графічні документи).

Відкрийте контекстне меню і виберіть команду Вийти з групи.

Піктограма

Вийти з групи.

Виберіть Формат - Групування - Увійти в групу (текстові документи, електронні таблиці).

Фігура Фігура - Групування - Увійти в групу (графічні документи).

Відкрийте контекстне меню і виберіть команду Увійти в групу.

Піктограма

Увійти в групу

Будь ласка, підтримайте нас!