Меню Формат

Виберіть Формат - Скасувати пряме форматування.

Виберіть Формат - Символ.

На панелі Форматування тексту (з курсором на об'єкті), натисніть

Icon Character

Символ

Відкрийте вкладку Формат - Символ - Шрифт.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Шрифт.

Відкрийте контекстне меню заголовка рядка в таблиці бази даних і виберіть Формат таблиці - Шрифт.

Відкрийте вкладку Формат - Заголовок - Символ (документи діаграм).

Відкрийте вкладку Формат - Легенда - Символ (документи Діаграм).

Відкрийте вкладку Формат - Вісь - Символ (документи Діаграм).

Відкрийте вкладку Формат - Символ - Текстові ефекти.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Текстові ефекти.

Відкрийте вкладку Формат - Символ - Положення.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Вирівнювання.

Відкрийте вкладку Формат - Символ - Азійська розмітка

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і клацніть вкладку Змінити/Створити - Азійська розмітка.

Відкрийте вкладку Формат - Абзац - Азійські правила набору (не в HTML).

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і клацніть вкладку Змінити/Створити - Азійські правила набору.

Відкрийте вкладку Формат - Символ - Гіперпосилання.

Виберіть Формат - Абзац.

На панелі Форматування Тексту (з курсором на об'єкті), натисніть

Icon Paragraph

Абзац

Виберіть вкладку Форматування - Абзац - Вирівнювання.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Вирівнювання.

Відкрийте вкладку Формат - Абзац - Відступи та інтервали.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Відступи та інтервали.

Відкрийте вкладку Формат - Абзац - Табуляція.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Табуляція.

Двічі клацніть лінійку

(всі параметри тільки в Writer або Calc)

Відкрийте вкладку Формат - Абзац - Обрамлення.

Відкрийте вкладку Формат - Зображення - Властивості - Обрамлення.

Виберіть вкладку Формат - Кадр та об'єкт - Властивості - Обрамлення.

Відкрийте вкладку Формат - Сторінка - Обрамлення.

Відкрийте вкладку Формат - Символ - Обрамлення.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Обрамлення.

Натисніть кнопку Формат - Сторінка - Верхній колонтитул - Додатково.

Натисніть кнопку Формат - Сторінка - Нижній колонтитул - Додатково.

Відкрийте вкладку Формат - Абзац - Тло.

Відкрийте вкладку Формат - Символ - Підсвічування.

Відкрийте вкладку Формат - Зображення - Тло.

Виберіть вкладку Формат - Рамка чи об'єкт - Властивості - Область.

Відкрийте вкладку Формат - Сторінка - Тло.

Натисніть кнопку Формат - Сторінка - Верхній колонтитул - Додатково.

Натисніть кнопку Формат - Сторінка - Нижній колонтитул - Додатково.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Тло.

Відкрийте вкладку Вставка/Зміни - Розділ - Тло

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles (F11) - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Page tab.

Choose Slide - Properties - Page tab (in LibreOffice Impress).

Choose Page - Properties - Page tab (in LibreOffice Draw).

Choose View - Styles - open context menu of an entry and choose Modify/New - Page tab.

Виберіть вкладку Формат - Сторінка - Верхній колонтитул.

Виберіть Перегляд - Стилі, відкрийте контекстне меню одного зі стилів сторінки і перейдіть на вкладку Змінити/Створити - Верхній колонтитул.

Відкрийте вкладку Формат - Сторінка - Нижній колонтитул.

Виберіть Перегляд - Стилі, відкрийте контекстне меню елемента і перейдіть на вкладку Змінити/Створити - Нижній колонтитул.

Choose View - Styles.

Icon 3d window

Тривимірні ефекти

Відкрийте контекстне меню 3D-об'єкта, виберіть вкладкуТривимірні ефекти - Геометрія.

Відкрийте контекстне меню 3D-об'єкта, виберіть вкладкуТривимірні ефекти - Затінювання.

Відкрийте контекстне меню 3D-об'єкта, виберіть вкладкуТривимірні ефекти - Освітлення.

Відкрийте контекстне меню 3D-об'єкта, виберіть вкладкуТривимірні ефекти - Текстури.

Відкрийте контекстне меню 3D-об'єкта, виберіть вкладкуТривимірні ефекти - Матеріал.

Виберіть команду Формат - Маркери та нумерація.

На панелі Форматування натисніть

Icon bullet list

Маркований список

Виберіть команду Формат - Маркери та нумерація, а тоді відкрийте вкладку Параметри.

Виберіть вкладку Формат - Маркери та нумерація - Маркери.

Відкрийте вкладку Формат - Маркери та нумерація - Зображення.

Виберіть вкладку Формат - Маркери та нумерація - Структура.

Choose Format - Bullets and Numbering - Position tab.

Choose Format - Text.

Меню Формат - Настанова з азійської фонетики

Будь ласка, підтримайте нас!