Меню "Засоби"

Виберіть Вставка - Медіа - Галерея мініатюр або відкрийте панель Стандартна, клацніть

Піктограма

Галерея

Виберіть Засоби - Галерея або клацніть піктограму Галерея на панелі Стандартна -
кнопку Нова тема - вкладку Файли.

Виберіть Засоби - Правопис.

Клавіша F7

На панелі Стандартна клацніть

Піктограма

Правопис

Виберіть Засоби - Мова - Перетворення ханґиль/ханча. Має бути увімкнена підтримка азійських мов.

Виберіть Засоби - Мова - Перетворення китайських мов. Має бути увімкнена підтримка азійських мов.

Виберіть Засоби - Мова - Перетворення китайських мов - кнопку Редагування термінів. Має бути увімкнена підтримка азійських мов.

Виберіть Засоби - Правопис.

Виберіть Засоби - Правопис, потім виберіть Параметри.

Виберіть Засоби - Мова - Тезаурус.

+F7

Виберіть команди Засоби - Заміна кольору (LibreOffice Draw та LibreOffice Impress).

Виберіть Засоби - Медіапрогравач.

Виберіть Засоби - Макроси - Керування макросами - LibreOffice Basic або натисніть +F11 (якщо це сполучення не призначено в системі для інших цілей).

Choose Tools - Macros - Run Macros.

Виберіть Засоби - Макроси - Керування макросами - BeanShell.

Виберіть Засоби - Макроси - Керування макросами - JavaScript.

Виберіть Засоби - Макроси - Керування макросами - Python.

Виберіть Засоби - Макроси - Записати макрос.

Виберіть Засоби - Макроси - Керування макросами - LibreOffice Basic,
натисніть кнопку Керування,
перейдіть на вкладку Бібліотеки
і натисніть кнопку Пароль.

Choose Tools - Macros - Organize Macros - LibreOffice Basic,
click the Organizer button.

Виберіть Засоби - Керування розширеннями.

Виберіть Засоби - Керування розширеннями і натисніть кнопку Перевірити наявність оновлень.

Choose Tools - Macros - XML Filter Settings.

Tools - Macros - XML Filter Settings, then click New or Edit.

Tools - Macros - XML Filter Settings, then click Test XSLTs.

Виберіть Засоби - Налаштувати.

Виберіть вкладку Засоби - Налаштувати - Меню.

Choose Tools - Customize - Menus tab, click the gear Icon gear menu dropdown menu and choose Add.

Choose Tools - Customize - Menus tab, click the gear Icon gear menu dropdown menu and choose Move.

Виберіть вкладку Засоби - Налаштувати - Клавіатура. Повинен бути відкритий документ.

Виберіть вкладку Засоби - Налаштувати - Панелі інструментів.

Виберіть вкладку Засоби - Налаштувати - Події.

Виберіть Засоби - Автоматичне виправлення - Параметри автозаміни.

Виберіть вкладку Засоби - Автоматичне виправлення - Параметри автозаміни - Параметри.

Виберіть вкладку Засоби - Автоматичне виправлення - Параметри автозаміни - Розумні мітки

Виберіть вкладку Засоби - Автоматичне виправлення - Параметри автозаміни - Замінити

Виберіть вкладку Засоби - Автоматичне виправлення - Параметри автозаміни - Винятки.

Виберіть вкладку Засоби - Автоматичне виправлення - Параметри автозаміни - Особливості мов.

Виберіть вкладку Засоби - Автоматичне виправлення - Параметри автозаміни - Завершення слів.

Виберіть - LibreOffice Calc - Перегляд.

Виберіть - LibreOffice Impress/LibreOffice Draw - Перегляд.

Виберіть - LibreOffice Draw - Загальні/

Кнопка вибору шляху в різних помічниках.

Клацніть кнопку Змінити для декількох елементів у - LibreOffice - Шляхи.

Виберіть .

Виберіть - LibreOffice.

Виберіть - LibreOffice - Дані користувача

Виберіть - LibreOffice - Загальні.

Choose - LibreOffice - View.

Виберіть - LibreOffice - Друк.

Виберіть - LibreOffice - Шляхи.

Choose Засоби - Автотекст - Шлях.

Виберіть вкладку Формат - Область - Кольори.

Виберіть Формат - Область - Область, натисніть кнопку Колір і клацніть кнопку Піпетка.

Icon

Натисніть кнопку діалог кольору на вкладці Освітлення діалогового вікна Тривимірні ефекти.

Виберіть - LibreOffice - Шрифти.

Виберіть - LibreOffice - Безпека.

Виберіть - LibreOffice - Додатково.

Виберіть - LibreOffice - OpenCL.

Виберіть - LibreOffice - ІСР Basic.

Виберіть - LibreOffice - Мережеве оновлення.

Виберіть - LibreOffice - Доступність.

Виберіть - LibreOffice - Кольори програми.

Виберіть - Завантаження/збереження.

Виберіть - Завантаження/збереження - Загальні.

Виберіть - Завантаження/збереження - Властивості VBA.

Виберіть - Завантаження/збереження - Microsoft Office.

Виберіть - Завантаження/збереження - Сумісність HTML.

Виберіть - Мовні параметри.

Виберіть - Мовні параметри - Мови.

Виберіть - Мовні параметри - Мови - Складні системи писемності.

Виберіть - Мовні параметри - Мови.

Виберіть - Параметри мови - Допоміжні засоби,
у списку Доступні мовні модулі виберіть один з мовних модулів та натисніть кнопку Змінити.

Виберіть команду - Параметри мови - Лінгвістика.

Виберіть - Мовні параметри - Пошук в японській.

Виберіть - Мовні параметри - Азійська розмітка.

Виберіть - Інтернет.

Виберіть - Інтернет - Проксі.

Виберіть - LibreOffice Writer.

Відкрийте текстовий документ, виберіть - LibreOffice Writer.

Відкрийте текстовий документ, виберіть - LibreOffice Writer - Загальні.

Відкрийте текстовий документ, виберіть - LibreOffice Writer - Розсилання електронної пошти.

Відкрийте текстовий документ, виберіть - LibreOffice Writer - Автозаголовок.

Відкрийте текстовий документ, виберіть - LibreOffice Writer/LibreOffice Writer/Web - Перегляд.

Відкрийте текстовий документ, виберіть - LibreOffice Writer/LibreOffice Writer/Web - Знаки форматування.

Виберіть - LibreOffice Writer/LibreOffice Calc/LibreOffice Writer/Web - Сітка.

Відкрийте текстовий документ, виберіть - LibreOffice Writer - Основні шрифти (Західні).

Відкрийте текстовий документ, виберіть - LibreOffice Writer - Основні шрифти (азійські). Доступне при увімкненій підтримці азійських мов.

Виберіть - LibreOffice Writer/LibreOffice Writer/Web - Друк

Виберіть - LibreOffice Calc - Друк.

Виберіть - LibreOffice Writer/LibreOffice Writer/Web - Друк.

Відкрийте текстовий документ, виберіть - LibreOffice Writer - Зміни

Відкрийте HTML-документ, виберіть - LibreOffice Writer/Web.

Відкрийте HTML-документ, виберіть - LibreOffice Writer/Web - Тло.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Загальне.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Перегляд.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Обчислення.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Сумісність.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Списки сортування.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Формула.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Типові.

Відкрийте електронну таблицю, виберіть - LibreOffice Calc - Списки сортування - Копіювати.

Відкрийте документ електронної таблиці, виберіть - LibreOffice Calc - Зміни.

Відкрийте презентацію, виберіть - LibreOffice Impress.

Відкрийте презентацію, виберіть - LibreOffice Impress/LibreOffice Draw - Загальне.

Відкрийте презентацію, виберіть - LibreOffice Impress/LibreOffice Draw - Перегляд.

Відкрийте презентацію, виберіть - LibreOffice Impress/LibreOffice Draw - Сітка.

Відкрийте презентацію, виберіть - LibreOffice Impress/LibreOffice Draw - Друк.

Відкрийте малюнок, виберіть - LibreOffice Draw.

Відкрийте документ формули, виберіть - LibreOffice Math.

Відкрийте математичний документ, виберіть - LibreOffice Math - Параметри.

Виберіть - Діаграми.

Виберіть - Діаграми - Типові кольори.

Виберіть - LibreOffice Base.

Виберіть - LibreOffice Base - З'єднання.

Виберіть - LibreOffice Base - Бази даних.

Будь ласка, підтримайте нас!