Меню "Файл"

Виберіть Файл - Показати в переглядачі тенет.

Виберіть Файл - Новий.

Піктограма Створити на панелі Стандартна (показує тип нового документа).

Піктограма

Створити

Клавіші +N

Меню Файл - Новий - Шаблони.

Клавіші Shift++N

Виберіть Файл - Створити - Етикетки.

Виберіть вкладку Файл - Створити - Етикетки - Етикетки.

Виберіть вкладку Файл - Створити - Етикетки - Формат.

Виберіть вкладку Файл - Створити - Візитні картки - Формат.

Виберіть вкладку Файл - Створити - Візитні картки - Параметри.

Виберіть вкладку Файл - Створити - Візитні картки - Параметри.

Виберіть Файл - Створити - Візитні картки.

Виберіть вкладку Файл - Створити - Візитні картки - Носій.

Виберіть вкладку Файл - Створити - Візитівки - Візитівки.

Виберіть вкладку Файл - Створити - Візитні картки - Особисте.

Виберіть вкладку Файл - Створити - Візитні картки - Службове.

Виберіть команду Файл - Відкрити.

+A

На панелі Стандартна клацніть

Піктограма

Відкрити файл

Меню Файл - Відкрити, вибрати тип файлу Кодований текст.

Меню Файл - Зберегти як, вибрати тип файлу Кодований текст.

Виберіть Файл - Помічники.

Виберіть Файл - Помічник - Лист.

Виберіть Файл - Помічник - Лист - Дизайн сторінки.

Виберіть Файл - Помічник - Лист - Макет фірмового бланка.

Виберіть Файл - Помічник - Лист - Елементи для друку.

Виберіть Файл - Помічник - Лист - Отримувач та відправник.

Виберіть Файл - Помічник - Лист - Нижній колонтитул.

Виберіть Файл - Помічник - Лист - Назва і розташування.

Виберіть Файл - Помічники - Факс.

Виберіть Файл - Помічник - Факс - Дизайн сторінки.

Виберіть Файл - Помічник - Факс - Пункти, що включаються.

Виберіть Файл - Помічник - Факс - Відправник та отримувач.

Виберіть Файл - Помічник - Факс- Нижній колонтитул.

Виберіть Файл - Помічник - Факс - Назва та розташування.

Виберіть Файл - Помічник - Порядок денний.

Виберіть Файл - Помічник - Порядок денний - Дизайн сторінки.

Виберіть Файл - Помічники - Порядок денний - Загальна інформація.

Виберіть Файл - Помічники - Порядок денний - Включені заголовки.

Виберіть Файл - Помічники - Порядок денний - Імена.

Виберіть Файл - Помічники - Порядок денний - Елементи порядку денного

Виберіть Файл - Помічники - Порядок денний - Назва та розташування.

Натисніть кнопку Використовувати майстер для створення форми у вікні файла бази даних.

Натисніть кнопку Використовувати майстер для створення звіту у вікні файла бази даних.

У проєкті форми клацніть піктограму Група на панелі інструментів
і створіть рамку за допомогою миші.

У проєкті форми клацніть піктограму Група на панелі інструментів
і створіть рамку за допомогою миші - Сторінка помічника 1.

У проєкті форми клацніть піктограму Група на панелі інструментів
і створіть рамку за допомогою миші - Сторінка помічника 2.

У проєкті форми клацніть піктограму Група на панелі інструментів
і створіть рамку за допомогою миші - Сторінка помічника 3.

У проєкті форми клацніть піктограму Група на панелі інструментів
і створіть рамку за допомогою миші - Сторінка помічника 4, де має бути з'єднання з базою даних.

У проєкті форми клацніть піктограму Група на панелі інструментів
і створіть рамку за допомогою миші - Остання сторінка помічника.

Виберіть Файл - Помічник - Конвертор документів.

Виберіть Файл - Помічник - Конвертор документів.

Виберіть Файл - Помічник - Конвертор документів.

Виберіть Файл - Помічник - Конвертор євро.

Меню Файл - Майстер - Джерело даних адрес.

Помічники: джерело даних адрес - Додаткові параметри

Майстри: джерело даних адрес - Вибір таблиці

Помічники: джерело даних адрес - Назва джерела даних

Майстри: джерело даних адрес - Призначення полів

Виберіть Файл - Закрити.

Виберіть Файл - Зберегти.

+A

Відкрийте панель Стандартна або Дані таблиці, клацніть

Піктограма

Зберегти

Піктограма

Зберегти як

У меню LibreOffice Draw або LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу Документ HTML. Після цього автоматично відкриється діалогове вікно

У меню LibreOffice Draw/LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу HTML (сторінка майстра 1)

У меню LibreOffice Draw/LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу HTML (сторінка майстра 2)

У меню LibreOffice Draw/LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу HTML (сторінка майстра 3)

У меню LibreOffice Draw/LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу HTML (сторінка майстра 4)

У меню LibreOffice Draw/LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу HTML (сторінка майстра 5)

У меню LibreOffice Draw/LibreOffice Impress виберіть команди Файл - Експорт, встановіть тип файлу HTML (сторінка майстра 6)

Choose File - Export, select a graphics file type. The dialog opens after you click Save.

Виберіть Файл - Зберегти все.

Виберіть Файл - Зберегти як.

Виберіть Файл - Перезавантажити.

Виберіть Файл - Властивості.

Виберіть вкладку Файл - Властивості - Загальні.

Виберіть Файл - Цифрові підписи - Підписати PDF

Виберіть Файл - Цифрові підписи - Цифрові підписи.

Виберіть Засоби - Макроси - Цифрові підписи.

Виберіть вкладку Файл - Властивості - Загальні, клацніть кнопку Цифрові підписи.

Двічі клацніть лівою або клацніть правою кнопкою поле Підпис у рядку стану.

Виберіть вкладку Файл - Властивості - Загальні, натисніть кнопку Цифрові підписи, а потім натисніть кнопку Підписати документ.

Виберіть вкладку Файл - Властивості - Опис.

Виберіть вкладку Файл - Властивості - Нетипові властивості.

Виберіть вкладку Файл - Властивості - Статистика.

Виберіть вкладку Файл - Властивості - Безпека.

Виберіть вкладку Файл - Властивості - Властивості CMIS.

Виберіть вкладку Файл - Властивості - Шрифт.

Меню Файл - Перегляд друку.

Піктограма

Перегляд друку

Виберіть Файл - Параметри принтера.

Меню Файл - Відправити.

Choose File - Send - Email Document.

Піктограма

Ел. пошта

Виберіть Файл - Експорт.

Виберіть Файл - Експортувати як - Експорт в EPUB.

Експортувати в EPUB

Експорт безпосередньо в EPUB

Choose File - Export As - Export as PDF, Digital Signatures tab.

Choose File - Export As - Export as PDF, Security tab.

Choose File - Export As - Export as PDF, General tab.

Choose File - Export As - Export as PDF, Initial View tab.

Choose File - Export As - Export as PDF, Links tab.

Choose File - Export As - Export as PDF, User Interface tab.

Виберіть пункт Файл - Експортувати як - Експорт у PDF.

Піктограма

Експорт у PDF

Виберіть Файл - Надіслати - Ел. поштою як PDF.

Виберіть Файл - Надіслати - Створити складений документ.

Виберіть Файл - Друк.

+P

На панелі Стандартна клацніть

Піктограма

Друкувати файл безпосередньо

Виберіть Файл - Вийти.

+Q

Виберіть Файл - Створити - Складений документ.

Виберіть Файл - Відкрити - Тип файлу, виберіть Текст CSV.

Виберіть Дані - Текст у стовпці (Calc).

Виберіть Файл - Експорт. Якщо вибрано тип файлу EPS, то це діалогове вікно відкриється автоматично.

Виберіть Файл - Експорт. Якщо вибрати тип файлу PBM, PPM або PGM, то діалогове вікно відкриється автоматично.

Виберіть Файл - Версії.

Будь ласка, підтримайте нас!