Меню

Для електронних таблиць доступні такі команди меню.

Піктограма Примітка

Перед використанням команд меню слід вибрати вікно, що містить документ, з яким буде виконуватися робота. Так само потрібно вибрати в документі об'єкт, щоб користуватись пов'язаними з ним командами меню.


Піктограма Попередження

Ці меню залежать від контексту. Тобто доступними будуть лише ті пункти меню, які пов'язані з поточною роботою. Якщо курсор встановлено у тексті, будуть доступні всі пункти меню, необхідні для редагування тексту. Якщо в документі вибрано графічний об'єкт, будуть доступні всі пункти меню, які можна використати для редагування графічних об'єктів.


Файл

Ці команди відносяться до поточного документа, відкриття нового документа або закриття програми.

Зміни

Це меню містить команди для зміни вмісту поточного документа.

Перегляд

Це меню містить команди, які призначені для керування виглядом документа на екрані.

Вставка

Меню Вставка містить команди для вставки нових елементів, таких як зображення, текстові рамки, об'єкти, медіа, назви комірок та багато іншого для вставки на поточному аркуші.

Формат

Меню Формат містить команди для форматування вибраних комірок, об'єктів та вмісту комірок у документі.

Аркуш

Це меню містить команди для зміни та керування аркушем, а також його елементами.

Дані

За допомогою меню Дані можна редагувати дані на аркуші. Можна визначати діапазони, сортувати та фільтрувати дані, виконувати розрахунок результатів, переглядати структуру даних і створювати зведену таблицю.

Засоби

Меню Засоби містить команди для перевірки правопису, для виявлення посилань на аркуші, для пошуку помилок та визначення сценаріїв.

Вікно

Містить команди для керування вікнами документів і їх відображення.

Довідка

Меню "Довідка" дозволяє запускати систему довідки LibreOffice та керувати нею.

Будь ласка, підтримайте нас!