Biçim Menüsü

Biçim - Paragraf - İlk Harfleri Büyüt sekmesini seçin.

Biçim - Biçemler - seçeneğini seçip, içerik menüsünü açın Değiştir/Yeni - Büyük Harfleri Düşür sekmesini seçin.

Biçim - Paragraf - Metin Akışı sekmesini seçin.

Biçim - Biçemler - içerik menüsünden Değiştir/Yeni - Metin Akışı sekmesini seçin.

Düzenle - Bul & Değiştir - Biçim - Metin Akışı sekmesini seçin.

Right-click a paragraph with style Text body. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Different ways to open Styles window:

Choose Format - Page Style.

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - List & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page Style - Columns tab.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

Ekle - Çerçeve - Cerçeve - Sütunlar sekmesini seçin.

Biçim - Çerçeve ve Nesne - Özellikler - Sütunlar sekmesini seçin.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Choose Format - Page Style - Footnote tab.

Görünüm - Biçemler seçeneğini seçip, içerik menüsünü açın Değiştir/Yeni - Dipnot sekmesini seçin.

Ekle - Bölüm - Dipnot/Sonnot sekmesini seçin.

Biçim - Bölümler - Seçenekler düğme Dipnotlar/Sonnotlar sekmesini seçin.

Görünüm - Biçemler içerik menüsünü açın Değiştir/Yeni seçeneğini seçin (Paragraf Biçemleri için).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose Modify/New.

Character Style Icon

Character Style icon

Görünüm - Biçemler seçeneğini seçip, içerik menüsünü açın Değiştir/Yeni (Çerçeve Biçemleri için).

Choose View - Styles () - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Araçlar - Otomatik Biçimlendirme seçeneğini seçin.

Araçlar - Otomatik Biçimlendirme - Uygula seçeneğini seçin.

Araçlar - Otomatik Biçimlendirme - Değişiklikleri Uygula ve Düzenle seçeneğini seçin.

Tablo - Otomatik Biçimlendirme Biçemleri seçeneğini seçin (tabloda imleç ile).

Choose Format - Image - Properties - Area tab.

Resim çubuğu'nda şunu tıklayın (resimler seçili iken)

Icon Graphics Properties

Grafik Özellikleri

Biçim - Resim - Özellikler - Tür sekmesini seçin.

Biçim - Çerçeve ve Nesne - Özellikler - Tür sekmesini seçin.

Görünüm - Biçemler seçeneğini seçip, içerik menüsünü açın Değiştir/Yeni - Tip sekmesini seçin.

Ekle - Çerçeve - Çerçeve - Tip sekmesini seçin.

Biçim - Resim - Özellikler - Sarma sekmesini seçin.

Biçim - Çerçeve ve Nesne - Özellikler - Sarma sekmesini seçin.

Ekle - Çerçeve -Çerçeve - Kaydır sekmesini seçin.

Biçim - Kaydır - Düzenle - Kaydır sekmesini seçin.

Biçim - Metin Dağılımı - Konturu Düzenle seçeneğini seçin.

Biçim - Resim - Özellikler - Köprü sekmesini seçin.

Biçim - Çerçeve ve Nesne - Özellikler - Köprü sekmesini seçin.

Ekle - Çerçeve - Çerçeve - Köprü seçeneğini seçin.

Biçim - Resim - Özellikler - Seçenekler sekmesini seçin.

Biçim - Çerçeve ve Nesne - Özellikler - Seçenekler sekmesini seçin.

Biçim - Biçemler içerik menüsünden Değiştir/Yeni - Seçenekler sekmesini seçin.

Ekle - Çerçeve - Çerçeve - Seçenekler sekmesini seçin.

Biçim - Resim - Özellkler - Resim sekmesini seçin.

Ekle/Biçim - Resim - Özellikler - Makro sekmesini seçin.

Biçim - Çerçeve ve Nesne - Özellikler - Makro sekmesini seçin.

Araçlar - Otomatik Metin - Otomatik Metin (düğme) - Makro seçeneğini seçin.

Choose Tools - ImageMap - open context menu Macro.

Biçim - Karakter - Köprü sekmesinden - Olaylar düğmesini seçin.

Tablo - Özelliklerseçeneğini seçin.

Tablo - Tabloyu Böl seçeneğini seçin.

Tablo - Tabloyu Birleştir seçeneğini seçin.

Tablo - Özellikler - Tablo sekmesini seçin.

Tablo - Özellikler - Sütun sekmesini seçin.

Tablo - Özellikler - Metin Akışı sekmesini seçin.

tabloda sağ tıklayın Hücrel seçeneğini seçin.

Tablo - Hücreleri Birleştir'i seçin.

Tablo çubuğunda şunu tıklayın

Icon Merge Cells

Hücreleri Birleştir

Tablo - Hücreleri Böl'ü seçin.

Tablo çubuğunda şunu tıklayın

Icon Unmerge Cells

Bir hücrenin içerik menüsünde Hücre - Koru seçeneğini seçin.

Bir hücrenin içerik menüsünden Hücre - Korumayı kaldır seçeneğini seçin.

Tablolar için Gezginden içerik menüsünü açın.

Hücrenin içerik menüsünden Satır seçeneğini seçin.

Bir hücrenin içerik menüsünden Satır - Yükseklik seçeneğini seçin.

Tablo - Otomatik Sığdır - En Uygun Satır Yüksekliği seçeneğini seçin.

Tablo çubuğundan Boyutu İyileştir araç çubuğunu açın şunu tıklayın

Icon Optimal Row Height

En Uygun Satır Yüksekliği

Tablo - Otomatik Uydur - Satırları Eşit Dağıt'ı seçin.

Tablo çubuğundan Boyutu İyileştir araç çubuğunu açın şunu tıklayın

Icon Distribute Rows Equally

Satır Yüksekliklerini Eşitle

Tablo - Seç - Satır seçeneğini seçin.

Tablo - Sil - Satırlar seçeneğini seçin.

Tablo çubuğu üzerinde, şunu tıklayın

Icon Delete Row

Satır Sil

Bir hücrenin içerik menüsünden Sütun seçeneğini seçin.

Bir hücrenin menü içeriğinde Sütun - Genişliki seçin.

Tablo - Otomatik Sığdır - En Uygun Sütun Genişliği seçeneğini seçin.

Tablo çubuğundan Boyutu İyileştir araç çubuğunu açın şunu tıklayın

Icon Optimal Column Width

En Uygun Sütun Genişliği

Tablo - Otomatik Sığdır - Sütunları Eşit Dağıt'ı seçin.

Tablo çubuğundan Boyutu İyileştir araç çubuğunu açın şunu tıklayın

Icon Space Column Equally

Sütun Genişliklerini Eşitle

Tablo - Seç - Sütunlar seçeneğini seçin.

Tablo - Ekle - Sütunlar seçeneğini seçin.

Tablo - ekle - Satırlar seçeneğini seçin.

Tablo çubuğunda şunu tıklayın

Icon Insert Column

Sütun Ekle

Icon Insert Row

Satır Ekle

Tablo - Sil - Sütunlar seçeneğini seçin.

Tablo çubuğunda şunu tıklayın

Icon Delete Column

Sütun Sil

Biçim - Çerçeve ve Nesne - Özellikler'i seçin.

Icon Object Properties

Nesne Özellikleri

Icon Frame Properties

Çerçeve Özellikleri

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Lütfen bizi destekleyin!