Düzenle Menüsü

Bu komuta erişmek...

From the menu bar:

From the context menu:

From the tabbed interface:

From the sheet navigation bar:

From toolbars:

From the keyboard:

From the start center:

From the status bar:

From the sidebar:


From the menu bar:

Araçlar - Otomatik Metin seçeneğini seçin

From the tabbed interface:

Choose Insert - AutoText.

On the Insert menu of the Insert tab, choose AutoText.

From toolbars:

Icon AutoText

Otomatik Metin

From the keyboard:

+ F3

From the menu bar:

Choose Edit - Exchange Database

From the tabbed interface:

Choose Tools, open menu button and select Exchange Database.

From the menu bar:

Choose Edit - Fields.

Choose Insert - Fields.

Choose Insert - Cross-reference.

From the context menu:

Edit Field

From the tabbed interface:

Choose Insert - Fields.

Choose Insert - Cross-reference.

Choose References - Fields.

Choose References - Cross-references.

From toolbars:

Icon Cross-Reference

Cross-Reference

Icon Insert Field

Insert Field

From the keyboard:

+ F2

Düzenle - Dipnotları seçin

Place the cursor in front of the index field, then choose Edit - Reference - Index Entry...

or right-click to open context menu - choose Edit Index Entry

From the menu bar:

Biçim - Bölümler seçeneğini seçin

From the status bar:

Click on the Object Info area.

From the sidebar:

On the Navigation panel, open the context menu of the selected section, choose Edit.

Araçlar - Otomatik Metin - Otomatik metin - Yeniden Adlandır seçeneğini seçin

Düzenle - Kaynakça Girişi seçeneğini seçin

From the menu bar:

Choose Edit - Selection Mode

From the status bar:

Click the Selection area.

From the menu bar:

Choose Edit - Select Text.

From the menu bar:

Choose Select Text.

From the keyboard:

+ Shift + I

From the menu bar:

Choose Edit - Direct Cursor Mode

From the tabbed interface:

Choose Home - Home menu - Direct Cursor Mode.

From toolbars:

Icon Toggle Direct Cursor Mode

Toggle Direct Cursor Mode

From the menu bar:

Choose Edit - Go to Page.

From the tabbed interface:

Choose Home tab menu - Go to Page.

From toolbars:

Icon Go to Page

Go to Page

From the keyboard:

+ G

From the status bar:

Click on the Page number area.

Lütfen bizi destekleyin!