Formüllerin veya Değerlerin Görüntülenmesi

Eğer hücrelerde formüllerin görüntülenmesini isterseniz, örneğin =TOPLA(A1:B5) seklinde, aşağıdakileri uygulayın:

  1. - LibreOffice - Görünüm seçeneğini seçin.

  2. Göster alanında Formül kutusunu işaretleyip, Tamam tuşuna tıklayın.

Eğer formüller yerine hesaplama sonuçlarının görüntülenmesini isterseniz, formül kutusunu işaretlemeyin.

- LibreOffice Calc - Görünüm

Please support us!