வடிவூட்டப் பட்டி

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu Modify/New - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu Modify/New - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Text body. Choose Edit Paragraph Style - Condition tab.

Open Styles window. Click the New Style from Selection icon and keep the mouse button pressed. Choose Load Styles from the submenu.

Choose Format - Page.

Choose View - Styles - open context menu New/Modify (for Page Styles).

Choose Format - Paragraph - Outline & Numbering tab.

Choose View - Styles - open context menu Modify/New - Outline & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page - Columns tab.

Choose Format - Frame and Object - Properties - Columns tab.

Choose View - Styles - open context menu Modify/New - Columns tab.

Choose Insert - Frame - Frame - Columns tab.

Choose Insert/Format - Section(s) - Columns tab.

Choose Format - Page - Footnote tab.

Choose View - Styles - open context menu Modify/New - Footnote tab.

Choose Insert - Section - Footnotes/Endnotes tab.

Choose Format - Sections - Options button Footnotes/Endnotes tab.

Choose View - Styles - open context menu Modify/New (for Paragraph Styles).

Choose View - Styles - open context menu Modify/New (for Character Styles).

Choose View - Styles - open context menu Modify/New (for Frame Styles).

Choose View - Styles - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image.

Choose Insert - Image - From File - Properties button.

On the Image bar (when images are selected), click

படவுரு

வரைவியல்களின் பண்புகள்

Choose Format - Image - Properties - Type tab.

Choose Format - Frame and Object - Properties - Type tab.

Choose View - Styles - open context menu Modify/New - Type tab.

Choose Insert - Frame - Frame - Type tab.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles -open context menu Modify/New - Options tab.

Choose Insert - Frame - Frame - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Edit - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties.

Choose Table - Split Table.

Choose Table - Merge Table.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

படவுரு

சிற்றறைகளை ஒன்றாக்கு

Choose Table - Split Cells.

On the Table bar, click

படவுரு

கலங்களைப் பிரி

In the context menu of a cell, choose Cell - Protect.

In the context menu of a cell, choose Cell - Unprotect.

Open context menu in Navigator for tables.

In the context menu of a cell, choose Row.

In the context menu of a cell, choose Row - Height.

Choose Table - Autofit - Optimal Row Height.

Open Optimize Size toolbar from Table bar, click

படவுரு

உகப்பான நிரை உயரம்

Choose Table - Autofit - Distribute Rows Equally.

Open Optimize Size toolbar from Table bar, click

படவுரு

நிரைகளைச் சமமாகப் பகிர்ந்தளி

Choose Table - Select - Row.

Choose Table - Delete - Rows.

On Table bar, click

படவுரு

நிரையை அழி

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Autofit - Optimal Column Width.

Open Optimize Size toolbar from Table bar, click

படவுரு

உகப்பான நிரல் அகலம்

Choose Table - Autofit - Distribute Columns Equally.

Open Optimize Size toolbar from Table bar, click

படவுரு

நிரல்களைச் சமமாக இடைவெளியிடுக

Choose Table - Select - Column.

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

On Table bar, click

படவுரு

நிரலை நுழை

படவுரு

நிரையை நுழை

Choose Table - Delete - Columns.

On Table bar, click

படவுரு

நிரலை அழி

Choose Format - Frame and Object - Properties.

படவுரு

பொருள் பண்புகள்

படவுரு

சட்டகப் பண்புகள்

ஆசிய மொழி ஆதரவு இயக்கப்பட்டால், பட்டி வடிவூட்டு - பக்கம் - கீற்று உரைப்பின்னல்

Please support us!