Så hittar du den här funktionen...

Menyn Redigera - Nästa platshållare

F4-tangenten

Menyn Redigera - Föregående platshållare

Skift+F4

Menyn Redigera - Nästa fel

Tangenten F3

Menyn Redigera - Föregående fel

Tangentkombinationen Skift+F3

På verktygsraden Verktyg klickar du på

Symbol

Zoom 100%

Menyn Visa - Förstora

På verktygsraden Verktyg klickar du på

Ikon

Större

Menyn Visa - Förminska

På verktygsraden Verktyg klickar du på

Symbol

Mindre

Menyn Visa - Visa allt

På verktygsraden Verktyg klickar du på

Symbol

Visa alla

Menyn Visa - Uppdatera

Tangenten F9

På verktygsraden Verktyg klickar du på

Symbol

Uppdatera

Menyn Visa - Uppdatera visning automatiskt

Menyn Visa - Formelelement

Öppna snabbmenyn i kommandofönstret - välj Unära/Binära operatorer

Välj Visa - Element; välj sedan Unära/binära operatorer i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Relationer

Välj Visa - Element; välj sedan Relationer i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Operatorer

Välj Visa - Element; välj sedan Operatorer i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Funktioner

Välj Visa - Element; välj sedan Funktioner i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Parenteser

Välj Visa - Element; välj sedan Parenteser i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Attribut

Välj Visa - Element; välj sedan Attribut i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Formateringar

Välj Visa - Element; välj sedan Formateringar i rullmenyn på Elementpanelen.

Snabbmenyn i kommandofönstret - Mängdoperationer

Välj Visa - Element; välj sedan Mängdoperationer i rullmenyn på Elementpanelen.

Menyn Format - Teckensnitt...

Menyn Format - Teckensnitt - Ändra - ...

Menyn Format - Teckenstorlekar...

Menyn Format - Avstånd...

Choose Format - Align

Menyn Format - Textläge

Choose Tools - Symbols

På verktygsraden Verktyg klickar du på

Symbol

Symbols

Choose Tools - Symbols - Edit

Menyn Verktyg - Importera formel...

Menyn Verktyg - Importera MathML från urklipp

Välj Verktyg - Anpassa

Snabbmenyn i kommandofönstret - Övrigt

Choose View - Elements; then on the Elements pane select Others from the listbox.

Symbol

Formelmarkör

Please support us!