Infoga-menyn

Välj Infoga - Duplicera sida

Menyn Infoga - Sidor från disposition

Menyn Infoga - Översiktssida

Välj Infoga - Nivå (endast LibreOffice Draw)

Öppna kontextmenyn för lagerflikarna - välj Infoga lager (endast LibreOffice Draw)

Välj Infoga - Infoga stödpunkt/-linje (enbart LibreOffice Draw)

Öppna en snabbmeny och välj Infoga stödpunkt/-linje

Markera en stödpunkt eller stödlinje, öppna snabbmenyn och välj Redigera stödpunkt/stödlinje

Choose Insert - Table

På verktygsraden Infoga klickar du på

Icon Insert Table

Table

Choose

På verktygsraden Infoga klickar du på

Symbol

Menyn Infoga - Fält

Menyn Infoga - Fält - Datum (fast)

Menyn Infoga - Fält - Datum (variabelt)

Menyn Infoga - Fält - Klockslag (fast)

Menyn Infoga - Fält - Klockslag (variabelt)

Menyn Infoga - Fält - Sidnummer

Menyn Infoga - Fält - Författare

Menyn Infoga - Fält - Filnamn

Stötta oss!