Edit Menu

Från menylisten:

Choose Edit - Undo.

Från verktygslisterna:

Icon Undo

Undo

Från tangentbordet:

+ Z

Från menylisten:

Choose Edit - Redo.

Från verktygslisterna:

Icon Redo

Redo

Från tangentbordet:

+ Y

Från menylisten:

Choose Edit - Repeat.

Från verktygslisterna:

Icon Repeat

Repeat

Från tangentbordet:

+ Shift + Y

Från menylisten:

Choose Edit - Cut.

Från gränssnittet med flikar:

Choose Home - Cut.

Från verktygslisterna:

Icon Cut

Cut

Från tangentbordet:

+ X

Shift + Del

Från menylisten:

Choose Edit - Copy.

Från gränssnittet med flikar:

Choose Home - Copy.

Från verktygslisterna:

Icon Copy

Copy

Från tangentbordet:

+ C

Ctrl + Ins

Från menylisten:

Choose Edit - Paste.

Från gränssnittet med flikar:

Choose Home - Paste.

Från verktygslisterna:

Icon Paste

Paste

Från tangentbordet:

+ V

Shift + Ins

Från menylisten:

Choose Edit - Paste Special.

Från menylisten:

Choose Edit - Paste Special - Paste Special.

Från gränssnittet med flikar:

Long click on Home - Paste.

Från verktygslisterna:

Icon Paste Special

Paste Special

Icon Paste

Paste (long click)

Från tangentbordet:

+ Shift + V.

Choose Edit - Paste Special - Paste Unformatted Text.

Right-click to open the context menu and choose Paste Special - Unformatted Text.

+ Alt + Shift + V.

Choose Edit - Paste Special - Paste Nested Table.

Right-click on the target table cell to open the context menu and choose Paste Special - Nested Table.

Choose Edit - Paste Special - Paste as Rows above.

Right-click on the target table cell to open the context menu and choose Paste Special - Rows Above.

Choose Edit - Paste Special - Paste as Columns Before.

Right-click on the target table cell to open the context menu and choose Paste Special - Columns Before.

Från menylisten:

Choose Edit - Select All.

Från verktygslisterna:

Icon Select All

Select All

Från tangentbordet:

+ A

Från menylisten:

Choose Edit - Track Changes.

Från gränssnittet med flikar:

Choose Review tab.

Från verktygslisterna:

Icon Track Changes

Track Changes

Choose Edit - Track Changes - Record.

Från verktygslisterna:

Icon Show Track Changes

Show Track Changes

Choose Edit - Track Changes - Manage.

Choose Edit - Track Changes - Manage - List tab.

Choose Tools - AutoCorrect - Apply and Edit Changes. The AutoCorrect dialog appears.
Click the Edit Changes button and navigate to the List tab.

Choose Edit - Track Changes - Manage - Filter tab.

Choose Edit - Track Changes - Merge Document.

Choose Edit - Track Changes - Compare Document.

Choose Edit - Track Changes - Protect

Choose Edit - Track Changes - Comment.

Choose Edit - Track Changes - Manage - List tab.
Click an entry in the list and open the context menu.
Choose Edit Comment.

Från gränssnittet med flikar:

Choose Review.

Från menylisten:

Choose Edit - Find.

Från gränssnittet med flikar:

Choose Home - Find.

Från verktygslisterna:

Icon Find

Find

Från tangentbordet:

+ F

Från menylisten:

Choose Edit - Find & Replace.

Från verktygslisterna:

Icon Find & Replace

Find & Replace

Från tangentbordet:

+ H

Choose Edit - Find & Replace - Attributes.

Choose Edit - Find & Replace - Format button.

Från menylisten:

Choose View - Navigator.

Från verktygslisterna:

Icon Navigator On/Off

Navigator On/Off

Från tangentbordet:

F5

Choose Tools - Bibliography Database.

Från menylisten:

Choose Edit - External Links - Modify (DDE links only).

Select a frame, then choose Edit - OLE Object - Properties.

Open context menu of selected frame, choose Properties.

Från menylisten:

Choose Edit - OLE Object.

Från kontextmenyn:

Choose commands in the menu.

Choose Edit - OLE Object - Edit, also in the context menu of selected object.

Choose Edit - OLE Object - Open.

Från menylisten:

Choose Edit - Reference.

Från verktygslisterna:

Icon Reference

Reference

Stötta oss!