Menyn Format

Från kontextmenyn:

Choose Size - Minimal Row Height.

Från gränssnittet med flikar:

Choose Table - Optimize Size - Minimal Row Height.

On the Table menu of the Table tab, choose Minimal Row Height.

Från verktygslisterna:

Icon Minimal Row Height

Minimal Row Height

From the sidebar:

Choose Properties - Table - Minimal Row Height.

Från menylisten:

Från kontextmenyn:

Från gränssnittet med flikar:

Från verktygslisterna:

Icon Optimal Row Height

Optimal Row Height

Från kontextmenyn:

Select rows in table, right-click, choose Size - Distribute Rows Evenly.

Från gränssnittet med flikar:

Choose Table - Optimize Size - Distribute Rows Evenly.

On the Table menu of the Table tab, choose Distribute Rows Evenly.

Från verktygslisterna:

Icon Distribute Rows Evenly

Distribute Rows Evenly

From the sidebar:

Choose Properties - Table - Distribute Rows Evenly.

Från kontextmenyn:

Choose Size - Minimal Column Width.

Från gränssnittet med flikar:

Choose Table - Optimize Size - Minimal Column Width.

On the Table menu of the Table tab, choose Minimal Column Width.

Från verktygslisterna:

Icon Minimal Column Width

Minimal Column Width

From the sidebar:

Choose Properties - Table - Minimal Column Width.

Från menylisten:

Från kontextmenyn:

Från gränssnittet med flikar:

Från verktygslisterna:

Icon Optimal Column Width

Optimal Column Width

Från kontextmenyn:

Select columns in table, right-click, choose Size - Distribute Columns Evenly.

Från gränssnittet med flikar:

Choose Table - Optimize Size - Distribute Columns Evenly.

On the Table menu of the Table tab, choose Distribute Columns Evenly.

Från verktygslisterna:

Icon Distribute Columns Evenly

Distribute Columns Evenly

From the sidebar:

Choose Properties - Table - Distribute Columns Evenly.

Från menylisten:

Choose Format - Clear Direct Formatting.

Från gränssnittet med flikar:

Choose Home - Clear.

Från verktygslisterna:

Icon Clear Direct Formatting

Clear Direct Formatting

Från tangentbordet:

+ M

Från menylisten:

Choose Format - Character.

Från verktygslisterna:

Icon Character

Tecken

From the sidebar:

Select the Styles deck, open context menu of a style, choose Edit Style - Font tab.

Choose Format - Character - Font Effects tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Font Effects tab.

Choose Format - Character - Position tab.

Choose View - Styles - open context menu of an entry and click New/Edit Style - Alignment tab.

Välj Format - Tecken - fliken Asiatisk layout

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Layout tab.

Choose Format - Paragraph - Asian Typography tab (not in HTML).

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Typography tab.

Choose Format - Character - Hyperlink tab.

Från menylisten:

Choose Format - Paragraph.

Från kontextmenyn:

Place cursor in paragraph, choose Paragraph - Paragraph.

Från gränssnittet med flikar:

On the Home menu of the Home tab, select Paragraph.

From the sidebar:

Open the Styles deck, select a paragraph style, open context menu and choose New or Edit Style.

Från verktygslisterna:

Icon Paragraph

Stycke

Choose Format - Paragraph - Alignment tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Alignment tab.

Choose Format - Paragraph - Indents & Spacing tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Indents & Spacing tab.

Choose Format - Paragraph - Tabs tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Tabs tab.

Dubbelklicka på linjalen

(alla alternativ gäller bara för Writer eller Calc)

Choose Format - Paragraph - Borders tab.

Choose Format - Image - Properties - Borders tab.

Choose Format - Frame and Object - Properties - Borders tab.

Choose Format - Page - Borders tab.

Choose Format - Character - Borders tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Borders tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose Format - Paragraph - Background tab.

Choose Format - Character - Highlighting tab.

Choose Format - Image - Background tab.

Choose Format - Frame and Object - Properties - Area tab.

Choose Format - Page Style - Background tab.

Choose Format - Page Style - Header - More button.

Choose Format - Page Style - Footer - More button.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Background tab.

Välj Infoga/Redigera - Område... - fliken Bakgrund

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Header tab.

Choose View - Styles - open context menu of a page style entry and choose New/Edit Style - Header tab.

Choose Format - Page Style - Footer tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Footer tab.

Icon 3d window

3D Effects

Open the context menu of the 3D object, choose 3D Effects - Geometry tab.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

Från menylisten:

Choose Format - Bullets and Numbering.

Från kontextmenyn:

Choose List - Bullets and Numbering.

Från gränssnittet med flikar:

From the status bar:

Place cursor on a heading, click on the Outline area.

Från verktygslisterna:

Bullets and Numbering dialog Icon

Bullets and Numbering

Default bullet Default numbering

Long click and select Customize.

Choose Format - Bullets and Numbering.

Open the Bullets and Numbering dialog, select Unordered.

Open the Bullets and Numbering dialog, select Ordered.

Open the Bullets and Numbering dialog, select Image.

Open the Bullets and Numbering dialog, select Outline.

Från menylisten:

Open Format - Paragraph - Outline & List, click on Edit Style - Outline tab.

From the sidebar:

Open Styles () - List Styles - context menu of an entry - choose New/Edit Style - Outline tab.

Open Styles () - Paragraph Styles, context menu of an entry - choose New/Edit Style - Outline & List, click on Edit Style - Outline tab.

Från menylisten:

Choose Format - Image - Crop.

Menu Format - Image - Properties - Crop tab.

Från kontextmenyn:

Choose Crop.

Från gränssnittet med flikar:

Choose Image - Crop.

On the Image menu of the Image tab, choose Crop.

Från verktygslisterna:

Icon Crop

Beskär

Från menylisten:

Choose Format - Text.

Från menylisten:

Choose Format - Spacing.

Från menylisten:

Menu Format - Asian phonetic guide.

Stötta oss!