Menyer

Följande menykommandon Àr tillgÀngliga för kalkylblad.

Symbolen Info

Kommandona för att till exempel redigera, se, placera, formatera och skriva ut ett dokument eller dokumentets innehÄll, gÄr bara att anvÀnda om dokumentet Àr öppet och aktivt. Aktivt innebÀr hÀr att dokumentet mÄste vara i förgrunden pÄ bildskÀrmen. Om du vill anvÀnda kommandon till ett objekt i dokumentet mÄste objektet vara markerat.


Varningssymbol

Menyerna Àr sammanhangsberoende. Detta innebÀr att vilka menyposter som visas beror pÄ vad du arbetar med. Om markören stÄr i text visas de menykommandon som behövs för att redigera text. Om du har markerat grafik i ett dokument visas de menyposter som anvÀnds för att redigera grafik.


Arkiv

De hÀr kommandona gÀller för det aktuella dokumentet, för att öppna ett nytt dokument eller stÀnga ett program.

Redigera

PÄ den hÀr menyn finns kommandon för redigering av innehÄllet i det aktuella dokumentet.

Visa

PÄ den hÀr menyn finns kommandon för att anpassa visningen av dokumentet pÄ skÀrmen.

Infoga

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

Format

Format-menyn innehÄller kommandon för formatering av markerade celler, objekt och cellinnehÄll i dokumentet.

Blad

Den hÀr menyn innehÄller kommandon som Àndrar och hanterar det aktuella kalkylbladet och dess innehÄll.

Data

AnvÀnd kommandona pÄ Data-menyn för att redigera data i det aktuella bladet. Du kan definiera omrÄden, sortera och filtrera data, berÀkna resultat, disponera data och skapa en pivottabell.

Verktyg

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

Fönster

InnehÄller kommandon för att anpassa och visa dokumentfönster.

HjÀlp

PÄ HjÀlp-menyn kan du öppna och anvÀnda hjÀlpsystemet i LibreOffice.

Please support us!