Visa formler eller värden

Om du vill visa formlerna i cellerna, t.ex. i formatet =SUMMA(A1:B5), fortsätter du så här:

  1. Välj – LibreOffice Calc – Vy.

  2. I omrĂĄdet Visa markerar du rutan Formler. Klicka pĂĄ OK.

Om du vill visa resultatet av beräkningen i stället för formeln ska du inte markera rutan Formler.

– LibreOffice Calc – Vy.

Please support us!