Menu Nástroje

Zvo─żte N├ístroje - Jazyk - Delenie slov

From the menu bar:

Choose Tools - Translate.

From the menu bar:

Choose Tools - Accessibility Check.

Select File - Export as PDF - General - Universal Accessibility (PDF/UA) and click OK.

From the keyboard:

+ 8

From the sidebar:

Open the Accessibility Check panel.

From the menu bar:

Zvo─żte N├ístroje - Po─Źet slov

From the tabbed interface:

Choose Review - Word Count.

On the Review menu of the Review tab, choose Word Count.

From toolbars:

Icon Word Count

Word Count

From the status bar:

Click on the Word and Character Count area.

From the menu bar:

Choose Tools - Heading Numbering

From toolbars:

Icon Heading Numbering

Heading Numbering

Choose Tools - Heading Numbering - Numbering tab

Choose Tools - Line Numbering (not for HTML format)

Zvo─żte N├ístroje - Pozn├ímky pod ─Źiarou/Vysvetlivky

Zvo─żte z├ílo┼żku N├ístroje - Pozn├ímky pod ─Źiarou/Vysvetlivky - Pozn├ímky pod ─Źiarou

Zvo─żte z├ílo┼żku N├ístroje - Pozn├ímky pod ─Źiarou/Vysvetlivky - Vysvetlivky

Zvo─żte Tabu─żka - Previes┼ą - Previes┼ą text na tabu─żku

Select paragraphs or table rows and choose Tools - Sort

Zvo─żte N├ístroje - Spo─Ź├şta┼ą

+ plus sign

Zvo─żte N├ístroje - Aktualizova┼ą

Choose Tools - Update - Page Formatting

Zvo─żte N├ístroje - Aktualizova┼ą - Aktu├ílny register

Choose Tools - Update - Indexes and Tables

Zvo─żte N├ístroje - Aktualizova┼ą - Aktualizova┼ą v┼íetko

Zvo─żte N├ístroje - Aktualizova┼ą - Polia

Klávesa F9

Zvo─żte N├ístroje - Aktualizova┼ą - Odkazy

Choose Tools - Update - Charts

Choose Tools - Protect Document - Protect Fields.

Choose Tools - Protect Document - Protect Bookmarks.

Zvo─żte N├ístroje - Sprievodca hromadnou kore┼ípondenciou

Click the Mail Merge icon on the Mail Merge bar:

Click the Mail Merge icon on the Table Data bar:

Icon

Hromadná korešpondencia

Please support us!