හැඩසවිය මෙනුව

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu Modify/New - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu Modify/New - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Text body. Choose Edit Paragraph Style - Condition tab.

Choose View - Styles (F11). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles

In the Styles window. Click the Styles action icon on the top right of the Styles window and keep the mouse button pressed. Choose Load Styles from the submenu.

Different ways to open Styles window:

Choose Format - Page Style.

Choose View - Styles - open context menu New/Modify (for Page Styles).

Choose Format - Paragraph - Outline & Numbering tab.

Choose Styles - Edit Style - Outline & Numbering tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - Outline & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page Style - Columns tab.

Choose Format - Frame and Object - Properties - Columns tab.

Choose View - Styles - open context menu Modify/New - Columns tab.

Choose Insert - Frame - Frame - Columns tab.

Choose Insert/Format - Section(s) - Columns tab.

Choose Format - Page Style - Footnote tab.

Choose View - Styles - open context menu Modify/New - Footnote tab.

Choose Insert - Section - Footnotes/Endnotes tab.

Choose Format - Sections - Options button Footnotes/Endnotes tab.

Choose View - Styles - open context menu Modify/New (for Paragraph Styles).

Choose View - Styles - open context menu Modify/New (for Character Styles).

Choose View - Styles - open context menu Modify/New (for Frame Styles).

Choose View - Styles (F11) - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image.

Choose Insert - Image - From File - Properties button.

On the Image bar (when images are selected), click

අයිකනය

පින්තූරයේ වත්කම්

Choose Format - Image - Properties - Type tab.

Choose Format - Frame and Object - Properties - Type tab.

Choose View - Styles - open context menu Modify/New - Type tab.

Choose Insert - Frame - Frame - Type tab.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles -open context menu Modify/New - Options tab.

Choose Insert - Frame - Frame - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Edit - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties.

Choose Table - Split Table.

Choose Table - Merge Table.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

අයිකනය

සෛල ඒකාබද්ධ කිරීම

Choose Table - Split Cells.

On the Table bar, click

අයිකනය

සෛල බෙදන්න

In the context menu of a cell, choose Cell - Protect.

In the context menu of a cell, choose Cell - Unprotect.

Open context menu in Navigator for tables.

In the context menu of a cell, choose Row.

In the context menu of a cell, choose Row - Height.

Choose Table - Autofit - Optimal Row Height.

Open Optimize Size toolbar from Table bar, click

අයිකනය

ප්‍රශස්ථ පේලි උස

Choose Table - Autofit - Distribute Rows Equally.

Open Optimize Size toolbar from Table bar, click

අයිකනය

පේලි සමානව බෙදන්න

Choose Table - Select - Row.

Choose Table - Delete - Rows.

On Table bar, click

අයිකනය

පේලියක් මැකීම

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Autofit - Optimal Column Width.

Open Optimize Size toolbar from Table bar, click

අයිකනය

ප්‍රශස්ත තීරු පළල

Choose Table - Autofit - Distribute Columns Equally.

Open Optimize Size toolbar from Table bar, click

අයිකනය

පේලි සමානව බෙදන්න

Choose Table - Select - Column.

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

On Table bar, click

අයිකනය

තිරුවක් ඇතුල් කරන්න

අයිකනය

පේලියක් ඇතුල් කරන්න

Choose Table - Delete - Columns.

On Table bar, click

අයිකනය

තීරුව මකන්න

Choose Format - Frame and Object - Properties.

අයිකනය

වස්තුවක වත්කම්

අයිකනය

රාමුවේ වත්කම්

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Please support us!