Меню «Формат»

Выберите Формат - Абзац - вкладка Буквица.

Choose View - Styles - open context menu New/Edit Style - Drop Caps tab.

Выберите Формат - Абзац - вкладка Положение на странице.

Choose View - Styles - open context menu New/Edit Style - Text Flow tab.

Выберите Правка - Найти и заменить - Формат - вкладка Положение на странице.

Right-click a paragraph with style Body Text. Choose Paragraph - Edit Style - Condition tab.

Выберите Вид - Стили (). Щёлкните правой кнопкой мыши любой стиль абзаца. Выберите Создать - вкладка Условие.

Выберите Стили - Загрузить стили из шаблона

В правом верхнем углу окна «Стили» нажмите и удерживайте значок Действия со стилями. Выберите в подменю Загрузить стили из шаблона.

Различные способы открытия окна Стили:

From the menu bar:

Выберите Формат - Стиль страницы.

From the context menu:

Choose Page Style.

From the tabbed interface:

On the Layout tab, choose Page Margins or Page Size or Page Columns and click on More Options.

On the Layout menu of the Layout tab, choose Page Style.

From toolbars:

Icon Page Style

Page Style

From the keyboard:

+ Shift + P

From the status bar:

Click on the Page Style area.

From the sidebar:

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Edit Style.

From the menu bar:

Choose menu Format - Title Page.

From the tabbed interface:

Choose Insert - Title Page.

Choose Layout - Title Page.

From toolbars:

Icon Title Page

Title Page

Выберите Формат - Абзац - вкладка Структура и списки.

Щёлкните абзац правой кнопкой мыши, выберите Абзац - Абзац - вкладка Структура и списки.

Щёлкните абзац правой кнопкой мыши, выберите Абзац - Изменить стиль - вкладка Структура и списки.

Выберите Стили - Изменить стиль - вкладка Структура и списки (Стили абзаца).

Choose View - Styles - open context menu New/Edit Style - Outline & List tab (Paragraph Styles).

Выберите Формат - Разделы - кнопка Параметры.

From the menu bar:

Choose Format - Columns.

Choose Format - Title Page, select the page style, click Edit.

Выберите Формат - Стиль страницы - вкладка Колонки.

Выберите Вставка - Врезка - Врезка - вкладка Колонки.

Choose View - Styles - Page Styles - open context menu for selected page style - New/Edit Style - Columns tab.

Выберите Формат - Врезка/объект - Свойства - вкладка Колонки.

Выберите Вставка - Раздел - вкладка Колонки.

Выберите Вставка - Раздел - кнопка Параметры - вкладка Колонки.

From the tabbed interface:

Choose Layout - Page Columns - More Options - Columns tab.

On the Layout menu and the Layout tab, choose Page Columns.

From toolbars:

Icon Page Columns

Page Columns

Выберите Формат - Стиль страницы - вкладка Верхний колонтитул.

Choose View - Styles - open context menu New/Edit Style - Footnote tab.

Выберите Вставка - Раздел - вкладка Сноски.

Выберите Формат - Разделы - кнопка Параметры вкладка Сноски.

Choose View - Styles - open context menu New/Edit Style (for Paragraph Styles).

  1. Выберите Вид - Стили или Стили - Управление стилями () чтобы открыть панель «Стили».

  2. Щёлкните значок «Стиль символов» в верхней части панели, затем выберите стиль символов.

  3. Right-click to open context menu and choose New/Edit Style.

Значок Стиль символов

Значок Стиль символов

Choose View - Styles - open context menu New/Edit Style (for Frame Styles).

Choose View - Styles () - open context menu New/Edit Style (for List Styles).

Выберите Сервис - Автозамена - При наборе.

Выберите Сервис - Автозамена.

Выберите Сервис - Автозамена - Применить.

Выберите Сервис - Автозамена - Принять или отклонить исправления.

Выберите Таблица - Стили автоформата (с курсором в таблице).

Выберите Формат - Изображение - Свойства - вкладка Область.

На панели Изображение (когда выбраны изображения) щёлкните

Значок Свойства графического объекта

Свойства графического объекта

From the menu bar:

Выберите Формат - Изображение - Свойства - вкладка Положение и размер.

Выберите Формат - Врезка/объект - Свойства - вкладка Положение и размер.

Choose View - Styles - Frame Styles - open context menu New/Edit Style - Type tab.

Выберите Вставка - Врезка - Врезка - вкладка Положение и размер.

From the context menu:

Choose Properties - Position and Size tab.

From the tabbed interface:

On the Image menu of the Image tab, choose Properties - Position and Size tab.

On the Object menu of the Object tab, choose Properties - Position and Size tab.

From the keyboard:

F4, then Position and Size tab.

From the status bar:

Click on the Selected Object Size area, Position and Size tab.

From the menu bar:

Choose Format - Wrap.

Выберите Формат - Изображение - Свойства - вкладка Обтекание.

Выберите Формат - Врезка/объект - Свойства - вкладка Обтекание.

Выберите Вставка - Врезка - Врезка - вкладка Обтекание.

Выберите Формат - Обтекание - Правка - вкладка Обтекание.

From the context menu:

Choose Wrap.

Choose Wrap - Edit - Wrap tab.

From the tabbed interface:

Choose Image - Wrap tab.

From the sidebar:

On the Properties panel, choose Wrap deck.

Выберите Формат - Обтекание - Правка контуров.

Выберите Формат - Изображение - Свойства - вкладка Гиперссылка.

Выберите Формат - Врезка/объект - Свойства - вкладка Гиперссылка.

Выберите Вставка - Врезка - Врезка - вкладка Гиперссылка.

Выберите Формат - Изображение - Свойства - вкладка Параметры.

Выберите Формат - Врезка/объект - Свойства - вкладка Параметры.

Choose View - Styles - open context menu for selected Frame style - New/Edit Style - Options tab.

Выберите Вставка - Врезка - Врезка вкладка Параметры.

Щёлкните правой кнопкой мыши выбранный объект, выберите Свойства - вкладка Параметры.

Выберите Формат - Изображение - Свойства - вкладка Изображение.

Выберите Вставка/Формат - Изображение - Свойства - вкладка Макрос.

Выберите Формат - Врезка/объект - Свойства - вкладка Макрос.

Выберите Сервис - Автотекст - кнопка Автотекст - Макрос.

Выберите Сервис - Сенсорное изображение - откройте контекстное меню Макрос.

Выберите Формат - Символы - вкладка Гиперссылка - кнопка События.

Выберите Таблица - Свойства - вкладка Таблица.

Выберите Таблица - Свойства - вкладка Столбцы.

Выберите Таблица - Свойства - вкладка Положение на странице.

Щёлкните правой кнопкой мыши таблицу и выберите Ячейка.

Выберите Таблица - Объединить ячейки.

На панели Таблица щёлкните

Значок Объединить ячейки

Объединить ячейки

Выберите Таблица - Разбить ячейки.

На панели Таблица щёлкните

Значок Разъединить ячейки

From the menu bar:

Choose Table - Protect Cells.

From the tabbed interface:

On the Table menu of the Table tab, choose Protect Cells.

From toolbars:

Icon Protect Cells

Protect Cells

From the menu bar:

Choose Table - Unprotect Cells.

From the tabbed interface:

On the Table menu of the Table tab, choose Unprotect Cells.

Icon Unprotect Cells

Unprotect Cells

В контекстном меню ячейки выберите Строка.

From the menu bar:

Choose Table - Size - Row Height.

From the context menu:

Choose Size - Row Height.

From the tabbed interface:

On the Table menu of the Table tab, choose Row Height.

From the menu bar:

Choose Table - Size - Column Width.

From the context menu:

Choose Size - Column Width.

From the tabbed interface:

On the Table menu of the Table tab, choose Column Width.

Выберите Таблица - Выделить - Строку.

From toolbars:

Icon Delete Rows

Delete Rows

В контекстном меню ячейки выберите Столбец.

В контекстном меню ячейки выберите Столбец - Ширина.

Выберите Таблица - Выделить - Столбец.

From the menu bar:

Выберите Таблица - Вставить - Столбцы.

Выберите Таблица - Вставить - Строки.

From the context menu:

Choose Insert - Rows.

Choose Insert - Columns.

From the tabbed interface:

On the Table menu of the Table tab, choose Insert Rows.

On the Table menu of the Table tab, choose Insert Columns.

From toolbars:

Icon Delete Column

Удалить столбец

From the menu bar:

Choose Table - Select - Cell.

From the tabbed interface:

Choose Table - Select Cell.

From toolbars:

Icon Select Cell

Select Cell

From the sidebar:

Choose Properties - Table - Cell.

From the menu bar:

Choose Table - Select - Column.

From the tabbed interface:

Choose Table - Column.

From toolbars:

Icon Select Column

Select Column

From the sidebar:

Choose Properties - Table - Column.

From the menu bar:

Choose Table - Select - Row.

From the tabbed interface:

Choose Table - Row.

From toolbars:

Icon Select Row

Select Row

From the sidebar:

Choose Properties - Table - Row.

From the menu bar:

Choose Table - Select - Table.

From the tabbed interface:

Choose Table - Select Table.

From toolbars:

Icon Select Table

Select Table

From the sidebar:

Choose Properties - Table - Table.

Выберите Формат - Врезка/объект - Свойства.

Значок Свойства объекта

Свойства объекта

Icon Frame Properties

Свойства врезки

Меню Формат - Стиль страницы - вкладка Текстовая сетка, если включена поддержка восточноазиатских языков

From the menu bar:

Choose Table - Delete - Table.

From the context menu:

Choose Delete - Table.

From toolbars:

Icon Delete Table

Delete Table

From the sidebar:

Choose Properties - Table - Delete Table.

From the menu bar:

Choose Table - Delete.

From the menu bar:

Choose Table - Select.

From the menu bar:

Choose Table - Size.

From the context menu:

Choose Size.

From toolbars:

Icon Table Size

Table Size

Пожалуйста, поддержите нас!