Меню "Вставка"

Выберите Вставка - Разрыв

Выберите Вставка - Поля.

Откройте контекстное меню и выберите команду Поля (вставленные поля)

Выберите Вставка - Поля - Дата.

Выберите Вставка - Поля - Время.

Выберите Вставка - Поля - Номер страницы.

Выберите Вставка - Поля - Количество страниц.

Выберите Вставка - Поля - Тема.

Выберите Вставка - Поля - Заголовок.

Выберите Вставка - Поля - Автор.

Выберите Вставка - Поля - Дополнительно.

+F2

На панели инструментов "Вставка" щёлкните

Значок

Вставить поля

Выберите вкладку Вставка - Поля - Дополнительно - Документ.

Выберите вкладку Вставка - Поля - Дополнительно - Перекрёстные ссылки.

Выберите Вставка - Перекрёстная ссылка

Выберите вкладку Вставка - Поля - Дополнительно - Функции.

Выберите вкладку Вставка - Поля - Дополнительно - Сведения о документе.

Выберите вкладку Вставка - Поля - Дополнительно - Переменные.

Выберите вкладку Вставка - Поля - Дополнительно - База данных.

Выберите Вставка - Раздел

Откройте панель инструментов Вставка и щёлкните

Значок

Раздел

Выберите вкладку Вставка - Раздел - Раздел или выберите Формат - Разделы

Выберите вкладку Вставка - Раздел - Отступы или выберите Формат - Разделы

Выберите пункт меню Вставка - Колонтитулы - Верхний или Нижний колонтитул

Откройте контекстное меню и выберите команду Сноска/концевая сноска (вставлено Сноска/концевая сноска).

Откройте панель инструментов Вставка и щёлкните

Значок

Вставить сноску

Значок

Вставить концевую сноску

Выберите Вставка - Название

Откройте контекстное меню и выберите команду Название

Выберите Вставка - Название - Параметры

Откройте контекстное меню и выберите команду Название - Параметры

Выберите Вставка - Закладка

Откройте панель инструментов Вставка и щёлкните

Значок

Закладка

Choose Insert - Script (only HTML documents)

Выберите Вставка - Оглавление и указатели

Выберите пункт меню Вставка - Оглавление и указатели - Элемент указателя

Откройте панель инструментов Вставка и щёлкните

Значок

Элемент

Выберите пункт меню Вставка - Оглавление и указатели - Оглавление, указатель или библиография

Выберите Вставка - Оглавление и указатели - Элемент списка литературы

Выберите пункт меню Вставка - Оглавление и указатели - Оглавление, указатель или библиография

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type, mark "Additional Styles" check box and then click Assign styles

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Оглавление»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Оглавление»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Алфавитный указатель»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Список иллюстраций»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Оглавление»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Алфавитный указатель»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Оглавление»)

Выберите вкладку Вставка - Оглавление и указатели - Оглавление и указатели - Элементы (когда выбран тип «Оглавление»)

Выберите Вставка - Оглавление и указатели - Элемент списка литературы и щёлкните Правка

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

Выберите Вставка - Конверт

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

Выберите Вставка - Фрейм

Choose Format - Frame and Object - Properties

Откройте панель инструментов Вставка и щёлкните

Значок

Вставить рамку

Choose Table - Insert Table

+F12

Откройте панель инструментов Вставка и щёлкните

Значок

Таблица

Выберите Вставка – Горизонтальная линейка

Выберите Вставка - Файл.

Откройте панель инструментов Вставка и щёлкните

Значок

Файл

Choose Insert - Header and Footer - Header

Choose Insert - Header and Footer - Footer

Choose Insert - Signature Line...

Please support us!