Menu Formatar

Escolha Formatar - Parágrafo - Capitulares.

Escolha Ver - Estilos - abra o menu de contexto Modificar/Novo - Capitulares.

Escolha Formatar - Parágrafo - Fluxo do texto.

Escolha Ver - Estilos - abra o menu de contexto Modificar/Novo - Fluxo do texto

Escolha Editar - Localizar e substituir - Formatar - Fluxo do texto.

Right-click a paragraph with style Text body. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Formas possíveis para abrir a janela Estilos:

Escolha Formatar - Estilo de página

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - List & Numbering tab (Paragraph Styles).

Escolha Formatar - Secções - Opções.

Escolha a aba Formatar - Estilo de página - Colunas.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

Escolha Inserir - Moldura - Moldura - Colunas.

Escolha Formatar - Moldura e objeto - Propriedades - Colunas.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Escolha a aba Formatar - Estilo de página - Nota de rodapé.

Escolha Ver - Estilos- abra o menu de contexto Modificar/Novo - Nota de rodapé.

Escolha Inserir - Secção - Notas de rodapé/finais

Escolha o botão Formatar - Secções - Opções - Notas de rodapé/finais.

Escolha Ver - Estilos - abra o menu de contexto Modificar/Novo (para estilos de parágrafo).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose Modify/New.

Character Style Icon

Character Style icon

Escolha Ver - Estilos e abra o menu de contexto Modificar/Novo (para Estilos de moldura).

Choose View - Styles () - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Escolha Ferramentas - Correção automática.

Escolha Ferramentas - Correção automática - Aplicar.

Escolha Ferramentas - Correção automática - Aplicar e editar alterações.

Escolha Tabela - Estilos de formato automático (com o cursor na tabela).

Escolha Formatar - Imagem - Propriedades - Área.

Na barra Imagem (com imagens selecionadas), clique em

Ícone Propriedades da imagem

Propriedades da imagem

Escolha Formatar - Imagem - Propriedades - Tipo.

Escolha Formatar - Moldura e objeto - Propriedades - Tipo.

Escolha Ver - Estilos e abra o menu de contexto Modificar/Novo - Tipo

Escolha Inserir - Moldura - Moldura - Tipo.

Escolha Formatar - Imagem - Propriedades - Moldar.

Escolha Formatar - Moldura e objeto - Propriedades - Moldar.

Escolha Inserir - Moldura - Moldura - Moldar.

Escolha Formatar - Moldar - Editar - Moldar.

Escolha Formatar - Moldar - Editar contorno.

Escolha Formatar - Imagem - Propriedades - Hiperligação.

Escolha Formatar - Moldura e objeto - Propriedades - Hiperligação.

Escolha Inserir - Moldura - Moldura - Hiperligação.

Escolha Formatar - Imagem - Propriedades - Opções.

Escolha Formatar - Moldura e objeto - Propriedades - Opções.

Escolha Ver - Estilos e abra o menu de contexto Modificar/Novo - Opções

Escolha Inserir - Moldura - Moldura - Opções.

Escolha Formatar - Imagem - Propriedades - Imagem.

Escolha Inserir/Formatar - Imagem - Propriedades - Macro.

Escolha Formatar - Moldura e objeto - Propriedades - Macro.

Escolha Ferramentas - Texto automático - Texto automático (botão) - Macro.

Escolha Editar - Mapa de imagem e abra o menu de contexto Macro.

Escolha Formatar - Carácter - Hiperligação - botão Eventos.

Escolha Tabela - Propriedades.

Escolha Tabela - Dividir tabela.

Escolha Tabela - Unir tabelaa

Escolha Tabela - Propriedades - Tabela.

Escolha Tabela - Propriedades - Colunas.

Escolha Tabela - Propriedades - Fluxo do texto.

Clique com o botão direito do rato numa tabela e escolha Célula.

Escolha Tabela - Unir células.

Na barra Tabela, clique em

Icon Merge Cells

Unir células

Escolha Tabela - Dividir células.

Na barra Tabela, clique em

Icon Unmerge Cells

No menu de contexto de uma célula, escolha Célula - Proteger.

No menu de contexto de uma célula, escolha Célula - Desproteger.

Abra o menu de contexto do Navegador para tabelas.

No menu de contexto de uma célula, escolha Linha.

No menu de contexto de uma célula, escolha Linha - Altura.

Escolha Tabela - Ajuste automático - Altura ideal de linha.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela e clique em

Icon Optimal Row Height

Altura ideal de linha

Escolha Tabela - Ajuste automático - Distribuir linhas uniformemente.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela e clique em

Icon Distribute Rows Equally

Distribuir linhas uniformemente

Escolha Tabela - Selecionar - Linha.

Escolha Tabela - Eliminar - Linhas.

Na barra Tabela, clique em

Icon Delete Row

Eliminar linha

No menu de contexto de uma célula, escolha Coluna.

No menu de contexto de uma célula, escolha Coluna - Largura.

Escolha Tabela - Ajuste automático - Largura ideal de coluna.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela e clique em

Icon Optimal Column Width

Largura ideal de coluna

Escolha Tabela - Ajuste automático - Distribuir colunas uniformemente.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela e clique em

Icon Space Column Equally

Distribuir colunas uniformemente

Escolha Tabela - Selecionar - Coluna.

Escolha Tabela - Inserir - Colunas.

Escolha Tabela - Inserir - Linhas.

Na barra Tabela, clique em

Icon Insert Column

Inserir coluna

Icon Insert Row

Inserir linha

Escolha Tabela - Eliminar - Colunas.

Na barra Tabela, clique em

Icon Delete Column

Eliminar coluna

Escolha Formatar - Moldura e objeto - Propriedades - Opções.

Icon Object Properties

Propriedades do objeto

Icon Frame Properties

Propriedades da moldura

Menu Formatar - Estilo de página, Grelha de texto, se o suporte para idiomas asiáticos estiver ativado.

Necessitamos da sua ajuda!