Menus

Estão disponíveis os seguintes comandos para folhas de cálculo.

Ícone de nota

Para que seja possível utilizar os comandos de menu, é necessário selecionar a janela que contém o documento com o qual pretende trabalhar. Da mesma forma, é necessário selecionar um objeto no documento para que seja possível utilizar os comandos de menu associados ao objeto.


Ícone de aviso

Os menus são sensíveis ao contexto, o que significa que as opções de menu que se encontram disponíveis são as opções relevantes para o trabalho atualmente em execução. Se o cursor estiver localizado num texto, as opções de menu que se encontram disponíveis são todas as que são necessárias para editar o texto. Se tiver selecionado imagens num documento, irá visualizar todas as opções de menu que podem ser utilizadas para edição das mesmas.


Ficheiro

Este comandos são aplicáveis ao documento atual, abrem um novo documento ou fecham a aplicação.

Editar

Este menu contém os comandos para editar o conteúdo do documento atual.

Ver

Este menu contém os comandos para controlar a exibição de documentos no ecrã.

Inserir

O menu Inserir contém os comandos para inserir novos elementos tais como imagens, caixas de texto, objetos, multimédia, nomes de células e muito mais.

Formatar

O menu Formatar contém os comandos para formatar as células, os objetos e o conteúdo das células no documento.

Folha

Este menu contém os comandos para modificar e gerir a folha e os seus elementos.

Dados

Utilize os comandos do menu Dados para editar os dados na folha atual. Pode definir intervalos, ordenar e filtrar dados, calcular resultados, estruturar dados e criar uma tabela dinâmica.

Ferramentas

O menu Ferramentas contém os comandos para verificação ortográfica, rastrear referências, localizar erros e definir cenários.

Janela

Contém os comandos para manipulação e exibição das janelas de documentos.

Ajuda

O menu Ajuda permite iniciar e controlar o sistema da ajuda do LibreOffice.

Necessitamos da sua ajuda!