Menu Formatar

Escolha a aba Formatar - Parágrafo - Capitulares.

Escolha a aba Exibir - Estilos abra o menu de contexto na aba Modificar/Novo - Capitulares

Escolha Formatar - Parágrafo - Fluxo do texto.

Escolha Exibir - Estilos, abra o menu de contexto na guia Modificar/Novo - Fluxo do texto.

Escolha a guia Editar - Localizar e substituir - Formatar - Fluxo do texto.

Clique com o botão direito num parágrafo com estilo Corpo de texto. Escolha a aba Parágrafo - Editar estilo - Condição.

Escolha Exibir - Estilos (). Clique com o botão direito em qualquer estilo de parágrafo. Escolha a aba Novo - Condição.

Escolha Estilos - Carregar estilos

Na janela Estilos , faça um longo clique no ícone Ações de estilo em cima à direita. Escolha Carregar estilos no submenu.

Formas diferentes de abrir a janela Estilos:

Escolha Formatar - Estilo de página

Escolha Exibir - Estilos () - escolha Estilos de página - abra o menu de contexto do estilo selecionado - Novo ou Modificar.

Escolha a aba Formatar - Parágrafo - Estrutura de tópicos e Lista.

Clique com o botão direito num parágrafo, escolha a aba Parágrafo - Parágrafo - Estrutura de tópicos e Listas .

Clique com o botão direito num parágrafo, escolha a aba Parágrafo - Editar estilo - Estrutura de tópicos e Listas.

Escolha a aba Estilos - Editar estilos - Estrutura de tópicos e Listas (estilos de parágrafo).

Escolha a aba Exibir – Estilos - abra o menu de contexto Modificar / Novo - Lista e numeração (Estilos de parágrafos).

Escolha o botão Formatar - Seções - Opções.

Escolha a aba Formatar - Estilo de página - Colunas.

Escolha a aba Exibir - Estilos - Estilos de página - abra o menu de contexto para o estilo de página selecionado - Modificar / Novo - Colunas.

Escolha a aba Inserir - Quadro - Quadro - Colunas.

Escolha a aba Formatar - Quadro e objeto - Propriedades - Colunas.

Escolha a aba Inserir - Seção - Colunas.

Escolha a aba Formatar - Seção - , botão Opções - Colunas.

Escolha a aba Formatar - Estilo de página - Nota de rodapé.

Escolha a aba Exibir - Estilos, abra o menu de contexto Modificar/Novo - Nota de rodapé.

Escolha a aba Inserir - Seção - Notas de rodapé/Notas de fim.

Escolha o botão Formatar - Seções - Opções, aba Notas de rodapé/Notas de fim.

Escolha Exibir - Estilos, abra o menu de contexto Modificar/Novo (para Estilos de parágrafos).

  1. Escolha Exibir - Estilos ou Estilos - Gerenciar estilos () para abrir o painel Estilos.

  2. Clique no ícone Estilo de caractere em cima do painel, e selecione um estilo de caractere.

  3. Clique com o botão direito para abrir o menu de contexto e escolha Modificar / Novo.

Ícone Estilo de caracteres

Ícone Estilo de caracteres

Escolha Exibir - Estilos, abra o menu de contexto Modificar/Novo (para Estilos de quadros).

Escolha Exibir - Estilos (), abra o menu de contexto do estilo selecionado - Novo ou Modificar (para estilos de lista).

Escolha Ferramentas - Autocorreção - Ao digitar.

Escolha Ferramentas - Autocorreção.

Escolha Ferramentas - Autocorreção - Aplicar.

Escolha Ferramentas - Autocorreção - Aplicar e editar alterações.

Escolha Tabela - Estilos de autoformatação (com o cursor em uma tabela).

Escolha a aba Formatar - Imagem - Propriedades - Área.

Na barra Figura (quando houver figuras selecionadas), clique em

Ícone Propriedades da figura

Propriedades de figuras

Escolha a aba Formatar - Imagem - Propriedades - Posição e tamanho.

Escolha a aba Formatar - Quadro e objeto - Propriedades - Posição e tamanho.

Escolha a aba Exibir - Estilos - Estilos de quadro - abra o menu de contexto Modificar/Novo - Tipo.

Escolha a aba Formatar - Quadro - Quadro - Posição e tamanho.

Escolha a abaFormatar - Figuras - Propriedades - Disposição do texto.

Escolha a aba Formatar - Quadro e objeto - Propriedades - Disposição do texto.

Escolha a aba Inserir - Quadro- Quadro - Disposição do texto .

Escolha a abaFormatar - Disposição do texto - Editar - Disposição do texto.

Escolha Formatar - Disposição do texto - Editar contorno.

Escolha a aba Formatar - Imagem - Propriedades - Hiperlink.

Escolha a aba Formatar - Quadro e objeto - Propriedades - Hiperlink.

Escolha a aba Inserir - Quadro - Quadro - Hiperlink.

Escolha a aba Formatar - Figura - Propriedades - Opções.

Escolha a aba Formatar - Quadro e objeto - Propriedades - Opções.

Escolha Exibir - Estilos - abra o menu de contexto para o Estilo de quadro selecionado na aba Modificar/Novo - Opções.

Escolha a aba Inserir - Quadro - Quadro - Opções.

Clique com o botão direito do mouse no objeto selecionado, escolha a aba Propriedades - Opções.

Escolha a aba Formatar - Figura - Propriedades - Figura.

Escolha a aba Inserir/Formatar - Imagem - Propriedades - Macro.

Escolha a aba Formatar - Quadro e objeto - Propriedades - Macro.

Escolha Ferramentas - Autotexto - Autotexto (botão) - Macro.

Escolha Editar - Mapa de imagem, abra o menu de contexto Macro.

Escolha a aba Formatar - Caractere - Hiperlink, botão Eventos.

Escolha Tabela - Propriedades.

Na barra de ferramentas Tabela (com o cursor numa tabela), clique em

Ícone Propriedades da tabela

Propriedades da tabela

Escolha Tabela - Dividir tabela.

Escolha Tabela - Mesclar tabela.

Escolha a aba Tabela - Propriedades.

Escolha a aba Tabela - Propriedades - Colunas.

Escolha a aba Tabela - Propriedades - Fluxo de texto.

Clique com o botão direito do mouse em uma tabela e escolha Célula.

Escolha Tabela - Mesclar células.

Na barra Tabelas, clique em

Ícone Mesclar células

Mesclar células

Selecione Tabela - Dividir células.

Na barra Tabelas, clique em

Ícone Desmesclar células

No menu de contexto de uma célula, escolha Célula - Proteger

No menu de contexto de uma célula, escolha Célula - Desproteger.

Abre a o menu de contexto de tabelas no Navegador.

No menu de contexto de uma célula, escolha Linha.

No menu de contexto de uma célula, escolha Linha - Altura.

Escolha Tabela - Autoajustar - Altura de linha ideal.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela, e clique em

Ícone Altura ideal da linha

Altura de linha ideal

Selecione Tabela - Autoajustar - Distribuir linhas uniformemente.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela, e clique em

Ícone Distribuir linhas uniformemente

Distribuir linhas uniformemente

Escolha Tabela - Selecionar - Linha.

Escolha Tabela - Excluir - Linhas.

Na barra Tabela, clique em

Ícone Excluir linha

Excluir linha

No menu de contexto de uma célula, escolha Coluna.

No menu de contexto de uma célula, escolha Largura da coluna.

Escolha Tabela - Autoajustar - Largura de coluna ideal.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela, e clique em

Ícone Largura ideal da coluna

Largura de coluna ideal

Selecione Tabela - Autoajustar - Distribuir colunas uniformemente.

Abra a barra de ferramentas Otimizar tamanho da barra Tabela, e clique em

Ícone Distribuir colunas igualmente

Espaçar colunas uniformemente

Escolha Tabela - Selecionar - Coluna.

Escolha Tabela - Inserir - Colunas.

Escolha Tabela - Inserir - Linhas.

Na barra Tabela, clique em

Ícone Inserir coluna

Inserir coluna

Ícone Inserir linha

Inserir linha

Escolha Tabela - Excluir - Linhas.

Na barra Tabela, clique em

Ícone Excluir coluna

Excluir coluna

Escolha Formatar - Quadro e objeto - Propriedades.

Ícone Propriedades do objeto

Propriedades do objeto

Ícone Propriedades do quadro

Propriedades do quadro

Menu Formatar - Estilo de página, aba Grade de texto, se o suporte para idiomas asiáticos estiver ativado.

♥ Doe para nosso projeto! ♥