Menu Inserir

Escolha Inserir - Quebra manual

Escolha Inserir - Campo

Abra o menu de contexto, escolha Campos (campos inseridos)

Escolha Inserir - Campo - Data

Escolha Inserir - Campo - Hora

Escolha Inserir - Campo - Número de página

Escolha Inserir - Campo - Total de páginas

Escolha Inserir - Campo - Assunto

Escolha Inserir - Campo - Título

Escolha Inserir - Campo - Primeiro Autor

Escolha Inserir - Campos - Mais campos

+F2

Na barra de ferramentas Inserir, clique em

Ícone

Inserir campos

Escolha Inserir - Campo - Mais campos - Documento

Escolha Inserir - Campos - Mais campos - Referências

Escolha Inserir - Referência

Escolha Inserir - Campo - Mais campos - Funções

Escolha Inserir - Campo - Mais campos - Informações do documento

Escolha Inserir - Campos - Mais campos - Variáveis

Escolha Inserir - Campos - Mais campos - Base de dados

Escolha Inserir - Seção

Abra a barra de ferramentas Inserir e clique em

Ícone

Seção

Escolha Inserir - Seção guia Seção ou escolha Formatar - Seções

Escolha a aba Inserir - Seção - Recuos ou escolha Formatar - Seções

Escolha Inserir - Nota de rodapé e nota de fim - Nota de rodapé ou nota de fim

Abra o menu de contexto - escolha Nota de rodapé/Nota de fim (Nota de rodapé/Nota de fim inserida)

Abra a barra de ferramentas Inserir e clique em

Ícone

Inserir nota de rodapé diretamente

Ícone

Inserir nota de fim diretamente

Escolha Inserir - Legenda

Abra o menu de contexto e escolha Legenda

Escolha Inserir - Legenda - Opções

Abra o menu de contexto e escolha Legenda - Opções

Escolha Inserir - Indicador

Abra a barra de ferramentas Inserir e clique em

Ícone

Marca-página

Escolha Inserir - Script (somente documentos HTML)

Escolha Inserir - Sumário e índices

Escolha Inserir - Sumário e índices - Entrada de índice

Abra a barra de ferramentas Inserir e clique em

Ícone

Entrada

Escolha Inserir - Sumário e índices - Sumário, índice ou bibliografia

Escolha Inserir - Sumário e índices - Entrada bibliográfica

Escolha Inserir - Sumário e índices - Sumário, índice ou bibliografia

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (dependendo do tipo selecionando)

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Sumário)

Escolha Inserir - Sumário e índices - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice alfabético)

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice de figuras)

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice de tabelas)

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice personalizado)

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice de objetos

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Bibliografia)

Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo, marque a caixa "Estilos adicionais" e clique em Atribuir estilos

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (dependendo do tipo selecionando)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia (quando o tipo selecionado for Sumário)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for Índice alfabético)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for Índice de ilustrações)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for índice de tabelas)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for definido pelo usuário)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado índice de objetos)

Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for Bibliografia)

Escolha Inserir - Sumário e índices - Entrada bibliográfica e clique em Editar

Escolha Inserir - Sumário e índices - Sumário, índice ou bibliografia - Estilos

Escolha Inserir - Envelope

Escolha Inserir - Envelope - Envelope

Escolha Inserir - Envelope - guia Formatar

Escolha Inserir - Envelope - guia Impressora

Escolha Inserir - Quadro

Escolha Formatar - Quadro e objeto - Propriedades

Abra a barra de ferramentas Inserir e clique em

Ícone

Inserir quadro manualmente

Escolha Tabela - Inserir tabela

+F12

Abra a barra de ferramentas Inserir e clique em

Ícone

Tabela

Escolha Inserir - Régua horizontal

Escolha Inserir - Texto de um arquivo

Abra a barra de ferramentas Inserir e clique em

Ícone

Texto de um arquivo

Escolha Inserir - Cabeçalho e rodapé - Cabeçalho

Escolha Inserir - Cabeçalho e rodapé - Rodapé

♥ Doe para nosso projeto! ♥