Menu Formatar

Escolha Formatar - Linha - Altura.

Abra o menu de contexto de um cabeçalho de linha em uma tabela de banco de dados aberta e escolha Altura da linha.

Escolha Formatar - Colunas - Largura.

Abra o menu de contexto de um cabeçalho de coluna em uma tabela de banco de dados e escolha Largura da coluna.

Abra o menu de contexto de um cabeçalho de coluna em uma tabela de banco de dados aberta e escolha a aba Formatar coluna - Formato.

Escolha a aba Formatar - Eixo - Eixo Y - Números (documentos de gráfico).

Além disso, na caixa de diálogo Formato numérico, para tabelas e campos em documentos de texto: Escolha Formatar - Formato numérico ou escolha a aba Inserir - Campos - Mais campos - Variáveis e selecione Formatos adicionais na lista Formato.

Abra o menu de contexto de um cabeçalho de coluna em uma tabela de banco de dados e escolha Formatar tabela.

Abra o menu de contexto de um cabeçalho de coluna em uma tabela de banco de dados e escolha Formatar coluna.

Menu de contexto para um cabeçalho de linha em uma tabela de banco de dados aberta - Excluir linhas.

Escolha Forma - Inverter (LibreOffice Draw).

Escolha a aba Formatar - Figura - Propriedades - Figura.

Abra o menu de contexto e escolha Inverter (documentos de apresentação).

Escolha Forma - Inverter - Verticalmente (LibreOffice Draw).

Escolha a aba Formatar - Figura - Propriedades - Figura.

Abra o menu de contexto e escolha Inverter - Verticalmente (documentos de apresentação).

Escolha Forma - Inverter - Horizontalmente (LibreOffice Draw).

Escolha Formatar - Figura - Propriedades e clique na aba Figura.

Escolha Formatar - Inverter - Horizontalmente.

Clique com o botão direito do mouse em um objeto selecionado - escolha Inverter - Horizontalmente (LibreOffice Impress).

Escolha Forma - Distribuição (LibreOffice Draw).

Abra o menu de contexto e escolha Distribuição (LibreOffice Impress).

♥ Doe para nosso projeto! ♥