Menu Formatar

Escolha Formatar - Linha (Impress e Draw).

Escolha Formatar - Caixa de texto e forma - Linha (Writer).

Escolha Formatar - Objeto - Linha (Calc).

Na barra Linha e preenchimento, clique em

Ícone Linha

Linha

Escolha a aba Formatar - Linha - Estilos de linha.

Clique com o botão direito num objeto selecionado e escolha a aba Linha - Estilos de seta.

Ícone Linha

Linha

Escolha Formatar - Área.

Na barra Linha e preenchimento, clique em

Ícone Área

Área

Escolha a aba Formatar - Área - Transparência (documentos de desenho).

Escolha a aba Formatar - Objetos e formas - Área - Transparência (documentos de apresentação).

Escolha a aba Formatar - Parede do gráfico - Transparência (documentos de gráfico).

Escolha a aba Formatar - Área do gráfico - Transparência (documentos de gráfico).

Escolha a aba Formatar - Piso do gráfico - Transparência (documentos de gráfico).

Escolha a aba Formatar - Título - Todos os títulos - Transparência (documentos de gráfico).

Escolha a aba Formatar - Título - Título principal - Transparência (documentos de gráfico).

Escolha a aba Formatar - Título - Subtítulo - Transparência (documentos de gráfico).

Escolha a aba Formatar - Título - Título (Eixo X) - Transparência (documentos de gráfico).

Escolha a aba Formatar - Título - Título (Eixo Y) - Transparência (documentos de gráfico).

Escolha a guia Formatar - Título - Título (Eixo Z) - Transparência (documentos de gráfico)

Escolha a aba Formatar - Propriedades do objeto - Ponto de dados - Transparência (documentos de gráfico).

Escolha a aba Formatar – Propriedades do objeto – Série de dados - Transparência (documentos de gráfico).

Escolha a aba Formatar - Parágrafo - Transparência.

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e escolha a aba Novo / Editar estilo – Transparência.

Escolha a aba Formatar - Área - Sombra.

Escolha a aba Formatar - Área - Gradientes.

Escolha a aba Formatar - Área - Hachurado.

- Hachurado.

Escolha a aba Formatar - Área - Imagem.

Escolha a aba Formatar - .

Escolha a aba Formatar - - Texto.

Escolhe Formatar - aba - Animação de texto.

Escolha Formatar - Posição e tamanho.

Ícone Posição e tamanho

Posição e tamanho

Na barra de menu:

Escolha Formatar - Nome.

No menu de contexto:

Escolha Nome.

Na interface em abas:

No menu Figura da aba Figura, escolha Nome.

No menu Objeto da aba Objeto, escolha Nome.

Na barra de menu:

Escolha Formatar - Texto alternativo

Na interface em abas:

No menu Figura da aba Figura, escolha Texto alternativo.

No menu Objeto da aba Objeto, escolha Texto alternativo.

Clique primeiro numa caixa de texto ou forma para selecionar, e…

Escolha a aba Formatar - Posição e tamanho - Posição e tamanho.

Abra o menu de contexto do objeto selecionado - escolha Posição e tamanho - aba Posição e tamanho.

Ícone Posição e tamanho

Ícone do menu Posição e tamanho

Escolha a aba Formatar - Posição e tamanho - Rotação.

Ícone Girar

Girar

Escolha a aba Formatar - Posição e tamanho - Inclinação e raio do canto.

Escolha a aba Formatar - Posição e tamanho - Texto explicativo. Isso só está disponível para caixa de texto explicativo, não para chamadas de formas personalizadas de texto explicativo.

Na barra de menu:

Escolha Editar - Editar pontos.

No menu de contexto:

Editar pontos

Na interface em abas:

Escolha Desenho - Editar pontos.

No menu Desenho da aba Desenho, escolha Editar pontos.

Nas barras de ferramentas:

Ícone Editar pontos

Editar pontos

Escolha Formatar - Caractere (funções de desenho).

Abra o menu de contexto e escolha Caractere.

Abra o menu de contexto e escolha Tamanho.

Abra o menu de contexto e escolha Estilo.

Abra o menu de contexto e escolha Estilo - Negrito.

Ícone Negrito

Negrito

Abra o menu de contexto e escolha Estilo - Itálico.

Ícone Itálico

Itálico

Abra o menu Formatar - Texto e escolha Sublinhado simples ou Sublinhado duplo.

Ícone Sublinhado

Sublinhado

Abra o menu de contexto e escolha Estilo - Tachado.

Abra o menu de contexto e escolha Estilo - Sombra.

Abra o menu de contexto e escolha Estilo - Contorno.

Abra o menu de contexto e escolha Estilo - Sobrescrito.

Abra o menu de contexto e escolha Estilo - Subscrito.

Escolha Formatar - Espaçamento

Escolha Formatar - Espaçamento - Entrelinhas: 1.

Escolha Formatar - Espaçamento - Entrelinhas: 1,5.

Escolha Formatar - Espaçamento - Entrelinhas: 2.

Na barra de menu:

Escolha Formatar - Alinhar texto - À esquerda

Na interface em abas:

Escolha

Na barra lateral:

Selecione o deque Propriedades - .

Nas barras de ferramentas:

Ícone Alinhar à esquerda

Alinhar à esquerda

Com o teclado:

+ L.

Na barra de menu:

Escolha Formatar - Alinhar texto - À direita

Na interface em abas:

Escolha

Na barra lateral:

Selecione o deque Propriedades - .

Nas barras de ferramentas:

Ícone Alinhar à direita

Alinhar à direita

Com o teclado:

+ R.

Na barra de menu:

Escolha Formatar - Alinhar texto - Centralizado

Na interface em abas:

Escolha

Na barra lateral:

Selecione o deque Propriedades - .

Nas barras de ferramentas:

Ícone Centralizado

Com o teclado:

+ C

Na barra de menu:

Escolha Formatar - Alinhar texto - Justificado

Na interface em abas:

Escolha

Na barra lateral:

Selecione o deque Propriedades - .

Nas barras de ferramentas:

Ícone Justificado

Justificado

Com o teclado:

+ J

Clique no ícone Fontwork na barra Desenho.

Na barra de menu:

Escolha Formatar - Agrupar

No menu de contexto:

Escolha Agrupar.

Na interface em abas:

Escolha a aba Desenho.

Nas barras de ferramentas:

Ícone Agrupar

Agrupar

Na barra de menu:

No menu de contexto:

Escolha Agrupar.

Na interface em abas:

Escolha Desenho - Agrupar.

Nas barras de ferramentas:

Ícone Agrupar

Agrupar

Na barra de menu:

No menu de contexto:

Escolha Desagrupar.

Na interface em abas:

Nas barras de ferramentas:

Ícone Desagrupar Ungroup

Desagrupar

Na barra de menu:

No menu de contexto:

Escolha Sair do grupo.

Na interface em abas:

Escolha Desenho - Sair do grupo.

Nas barras de ferramentas:

Ícone Sair do grupo

Sair do grupo

Na barra de menu:

No menu de contexto:

Escolha Entrar no grupo.

Na interface em abas:

Escolha Desenho - Entrar no grupo.

Nas barras de ferramentas:

Ícone Entrar no grupo

Entrar no grupo

♥ Doe para nosso projeto! ♥