Menu Formatar

Escolha Formatar - Limpar formatação direta

Escolha Formatar - Caractere.

Na barra Formatação de texto(com o cursor sobre o objeto), clique em

Ícone  caractere

Caractere

Escolha a aba Formatar - Caractere - Fonte.

Escolha Exibir - Estilos - abra o menu de contexto de uma entrada e escolha a aba Modificar/Novo - Efeitos de fonte.

Abra o menu de contexto de um cabeçalho de linha em uma tabela de banco de dados - escolha a aba Formato da tabela - Fonte

Escolha a aba Formatar - Título - Caractere (documentos de gráfico)

Escolha a aba Formatar - Legenda - Caracteres (documentos de gráfico).

Escolha a aba Formatar - Legenda - Caractere (documentos de gráfico).

Escolha a aba Formatar - Caractere - Efeitos da fonte.

Escolha Exibir - Estilos - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo - Efeitos da fonte.

Escolha a guia Formatar - Caractere - Posição.

Escolha Exibir – Estilos e formatação - abra o menu de contexto de uma entrada e clique na aba Modificar/Novo - Alinhamento.

Escolha a aba Formatar → Caractere → Leiaute asiático

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e clique na aba Modificar/Novo – Leiaute asiático.

Escolha a guia Formatar - Parágrafo - Tipografia asiática (inexistente em HTML).

.

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e clique na guia Modificar/Novo – Tipografia asiática.

Escolha a guia Formatar - Caracteres - Hiperlink.

Escolha Formatar - Parágrafo.

Na barra Formatação de texto(com o cursor sobre o objeto), clique em

Ícone  parágrafo

Parágrafo

Escolha a guia Formatar - Parágrafo - Alinhamento.

Escolha Formatar – Estilos - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo - Alinhamento.

Escolha a guia Formatar - Parágrafo - Recuos e espaçamento.

Escolha Formatar – Estilos - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo – Recuos e espaçamento.

Escolha a guia Formatar - Parágrafo - Tabulações.

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo - Tabulações.

Clique duas vezes na régua

(todas as opções apenas no Writer ou Calc)

Escolha a guia Formatar - Parágrafo - Bordas.

Escolha a guia Formatar - Figura - Propriedades - Bordas.

Selecione a aba Formatar - Quadro e objeto - Propriedades - Bordas.

Escolha a guia Formatar - Página - Bordas.

Escolha a guia Formatar - Caractere - Bordas.

Escolha Exibir - Estilos e formatação - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo - Bordas.

Escolha o botão Formatar - Página - Cabeçalho - Mais.

Escolha o botão Formatar - Página – Rodapé - Mais.

.

Escolha a guia Formatar - Parágrafo - Plano de fundo.

Escolha a guia Formatar - Caractere - Plano de fundo.

Escolha a guia Formatar - Figura - Plano de fundo.

Selecione a aba Formatar - Quadro e objeto - Propriedades - Área.

Escolha a guia Formatar - Página - Plano de fundo.

Escolha o botão Formatar - Página - Cabeçalho - Mais.

Escolha o botão Formatar - Página – Rodapé - Mais.

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo – Plano de fundo.

Escolha a guia Inserir/Editar - Seção - Plano de fundo

Escolha a aba Formatar - Estilo de página - Organizador.

Escolha a guia Estilos - Estilos de página - Organizador.

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e escolha a aba Modificar/Novo – Organizador.

Escolha a aba Formatar - Página - Organizador (documentos do Calc).

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada e escolha a aba Modificar/Novo – Organizador.

Escolha a aba Formatar - Estilos - Editar estilos - Organizador.

Escolha Formatar - Estilos - Gerenciar estilos - abra o menu de contexto em qualquer entrada e escolha a aba Modificar / Novo -Organizador.

Escolha a aba Formatar - Propriedades - Página.

Escolha Exibir – Estilos (F11) - abra o menu de contexto de uma entrada e escolha a aba Modificar/Novo – Organizador.

Escolha a aba Formatar - Página - Página.

Escolha a aba Slide - Propriedades - Página (no LibreOffice Impress).

Escolha a guia Página - Propriedades - Página (no LibreOffice Draw).

Escolha Exibir – Estilos e formatação - abra o menu de contexto de uma entrada e escolha a aba Modificar/Novo - Página.

Escolha a guia Formatar - Página - Cabeçalho.

Escolha Exibir – Estilos - abra o menu de contexto de uma entrada de estilo de página e escolha a guia Modificar/Novo - Cabeçalho.

Escolha a guia Formatar - Página - Rodapé.

Escolha Exibir – Estilos e formatação - abra o menu de contexto de uma entrada e escolha a guia Modificar/Novo - Rodapé.

Escolha Exibir - Estilos.

ícone Janela 3D

Efeitos 3D

Abra o menu de contexto do objeto 3D e escolha a guia Efeitos 3D - Geometria.

Abra o menu de contexto do objeto 3D e escolha a guia Efeitos 3D - Sombreamento.

Abra o menu de contexto do objeto 3D e escolha a guia Efeitos 3D - Iluminação.

Abra o menu de contexto do objeto 3D e escolha a guia Efeitos 3D - Texturas.

Abra o menu de contexto do objeto 3D e escolha a guia Efeitos 3D - Material.

Escolha Formatar - Marcadores e numeração.

Na barra Formatação, clique em

Ícone lista de marcas

Ativar/Desativar marcadores

Escolha Formatar - Marcadores e numeração. Abra a guia Opções.

Escolha a guia Formatar - Marcadores e numeração - Marcadores.

Escolha a guia Formatar - Marcadores e numeração - Figuras.

Escolha a guia Formatar - Marcadores e numeração - Estrutura de tópicos.

Escolha a aba Formatar - Marcadores e numeração - Posição.

Escolha Formatar - Texto

Menu Formatar - Manual fonético asiático.

♥ Doe para nosso projeto! ♥