Menu Format

Wybierz Format - Linia (Impress and Draw).

Wybierz Format - Pole tekstowe i kształt - Linia (Writer).

Wybierz Format - Obiekt - Linia (Calc).

Na pasku Linia i wypełnienie kliknij

Ikona linii

Linia

Wybierz Format - Linia - karta Style linii.

Kliknij prawym przyciskiem myszy zaznaczony obiekt i wybierz kartę Linia - Style strzałek.

Ikona linii

Linia

Wybierz Format - Obszar.

Na pasku Linia i wypełnienie kliknij

Ikona obszaru

Obszar

Wybierz kartę Format - Obszar - Przezroczystość (dokumenty rysunku).

Wybierz kartę Format - Obiekt i kształt - Obszar - Przezroczystość (dokumenty prezentacji).

Wybierz zakładkę Format - Ściana wykresu - Przezroczystość (dokumenty z wykresami).

Wybierz zakładkę Format - Obszar wykresu - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Podstawa wykresu - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Tytuł - Wszystkie tytuły - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Tytuł - Tytuł główny - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Tytuł - Podtytuł - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Tytuł - Tytuł (oś X) - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Tytuł - Tytuł (oś Y) - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Tytuł - Tytuł (oś Z) - Przezroczystość (dokumenty z wykresami)

Wybierz kartę Format - Właściwości obiektu - Punkt danych - Przezroczystość (dokumenty z wykresami).

Wybierz zakładkę Format - Właściwości obiektu - Seria danych - Przezroczystość (dokumenty z wykresami).

Wybierz kartę Format - Akapit - Przezroczystość.

Wybierz Widok - Style - otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Przezroczystość.

Wybierz kartę Format - Obszar - Cień.

Wybierz kartę Format - Obszar - Gradienty.

Wybierz kartę Format - Obszar - Kreskowanie.

- Kreskowanie.

Wybierz kartę Format - Obszar - Obraz.

Wybierz Format - .

Wybierz kartę Format - Tekst.

Wybierz kartę Format - - Animacja tekstu.

Wybierz Format - Pozycja i rozmiar.

Klawisz Klawisz

Ikona pozycji i rozmiaru

Pozycja i rozmiar

Z paska menu:

Wybierz Format - Nazwa.

Z menu kontekstowego:

Wybierz Nazwa.

Z interfejsu z kartami:

W menu Obraz karty Obraz wybierz Nazwa.

W menu Obiekt karty Obiekt wybierz Nazwa.

Z paska menu:

Wybierz Format - Tekst alternatywny.

Z interfejsu z kartami:

W menu Obraz karty Obraz wybierz Tekst alternatywny.

W menu Obiekt karty Obiekt wybierz Tekst alternatywny.

Kliknij pole tekstowe lub kształt, aby zaznaczyć, a następnie...

Wybierz kartę Format - Pozycja i rozmiar - Pozycja i rozmiar.

Otwórz menu kontekstowe zaznaczonego obiektu i wybierz kartę Pozycja i rozmiar - Pozycja i rozmiar.

Ikona pozycji i rozmiaru

Ikona menu Pozycja i rozmiar

Wybierz kartę Format - Pozycja i rozmiar - Obrót.

Ikona obrotu

Obróć

Wybierz Format - Pozycja i rozmiar - Nachylenie i promień krzywizny narożnika.

Wybierz kartę Format - Pozycja i rozmiar - Objaśnienie. Jest to dostępne tylko dla objaśnień pól tekstowych, a nie dla objaśnień kształtów niestandardowych.

Z paska menu:

Wybierz Edycja - Przełącz tryb edycji punktów.

Z menu kontekstowego:

Przełącz tryb edycji punktów

Z interfejsu z kartami:

Wybierz Rysunek - Przełącz tryb edycji punktów.

W menu Rysunek karty Rysunek wybierz Przełącz tryb edycji punktów.

Z pasków narzędzi:

Ikona przełączania trybu edycji punktów

Przełącz tryb edycji punktów

Wybierz Format - Znak (funkcje rysunkowe).

Otwórz menu kontekstowe i wybierz Znak.

Otwórz menu kontekstowe i wybierz Rozmiar.

Otwórz menu kontekstowe i wybierz Styl.

Otwórz menu kontekstowe i wybierz Styl - Pogrubiony.

Ikona pogrubienia

Pogrubione

Otwórz menu kontekstowe i wybierz Styl - Kursywa.

Ikona kursywy

Kursywa

Otwórz menu Format - Tekst i wybierz Pojedyncze podkreślenie lub Podwójne podkreślenie.

Ikona podkreślenia

Podkreślenie

Otwórz menu kontekstowe i wybierz Styl - Przekreślenie.

Otwórz menu kontekstowe i wybierz Styl - Cień.

Otwórz menu kontekstowe i wybierz Styl - Kontur.

Otwórz menu kontekstowe i wybierz Styl - Indeks górny.

Otwórz menu kontekstowe i wybierz Styl - Indeks dolny.

Wybierz Format - Odstępy.

Wybierz Format - Odstępy - Interlinia: 1.

Wybierz Format - Odstępy - Interlinia: 1,5.

Wybierz Format - Odstępy - Interlinia: 2.

Z paska menu:

Wybierz Format - Wyrównaj tekst - Do lewej.

Z interfejsu z kartami:

Wybierz

Z panelu bocznego:

Wybierz Właściwości - obszar .

Z pasków narzędzi:

Ikona wyrónania do lewej

Wyrównaj do lewej

Przy pomocy klawiatury:

+ L

Z paska menu:

Wybierz Format - Wyrównaj tekst - Do prawej.

Z interfejsu z kartami:

Wybierz

Z panelu bocznego:

Wybierz Właściwości - obszar .

Z pasków narzędzi:

Ikona wyrównania do prawej

Wyrównaj do prawej

Przy pomocy klawiatury:

+ R

Z paska menu:

Wybierz Format - Wyrównaj tekst - Do środka.

Z interfejsu z kartami:

Wybierz

Z panelu bocznego:

Wybierz Właściwości - obszar .

Z pasków narzędzi:

Ikona do środka

Przy pomocy klawiatury:

+ C

Z paska menu:

Wybierz Format - Wyrównaj tekst - Do lewej i prawej.

Z interfejsu z kartami:

Wybierz

Z panelu bocznego:

Wybierz Właściwości - obszar .

Z pasków narzędzi:

Ikona do lewej i prawej

Do lewej i prawej

Przy pomocy klawiatury:

+ J

Kliknij ikonę Fontwork na pasku Rysunek.

Z paska menu:

Wybierz Format - Grupuj.

Z menu kontekstowego:

Wybierz Grupuj.

Z interfejsu z kartami:

Wybierz kartę Rysowanie.

Z pasków narzędzi:

Ikona grupowania

Grupuj

Z paska menu:

Z menu kontekstowego:

Wybierz Grupuj.

Z interfejsu z kartami:

Wybierz Rysowanie - Grupuj.

Z pasków narzędzi:

Ikona grupowania

Grupuj

Z paska menu:

Z menu kontekstowego:

Wybierz Rozgrupuj.

Z interfejsu z kartami:

Z pasków narzędzi:

Ikona rozgrupowania

Rozgrupuj

Z paska menu:

Z menu kontekstowego:

Wybierz Wyjdź z grupy.

Z interfejsu z kartami:

Wybierz Rysowanie - Wyjdź z grupy.

Z pasków narzędzi:

Ikona wychodzenia z grupy

Wyjdź z grupy

Z paska menu:

Z menu kontekstowego:

Wybierz Wejdź do grupy.

Z interfejsu z kartami:

Wybierz Rysowanie - Wejdź do grupy.

Z pasków narzędzi:

Ikona wejścia do grupy

Wejdź do grupy

Prosimy o wsparcie!