Menu Format

Z menu kontekstowego:

Wybierz Rozmiar - Minimalna wysokość wiersza.

Z interfejsu z kartami:

Wybierz Tabela - Optymalizuj rozmiar - Minimalna wysokość wiersza.

W menu Tabela karty Tabela wybierz Minimalna wysokość wiersza.

Z pasków narzędzi:

Ikona minimalnej wysokości rzędu

Minimalna wysokość wiersza

Z panelu bocznego:

Wybierz Właściwości - Tabela - Minimalna wysokość wiersza.

Z paska menu:

Z menu kontekstowego:

Z interfejsu z kartami:

Z pasków narzędzi:

Ikona optymalnej wysokości wiersza

Optymalna wysokość wiersza

Z menu kontekstowego:

Zaznacz wiersze w tabeli, kliknij prawym przyciskiem myszy i wybierz Rozmiar - Rozłóż wiersze równomiernie.

Z interfejsu z kartami:

Wybierz Tabela - Optymalizuj rozmiar - Rozłóż rzędy równomiernie.

W menu Tabela karty Tabela wybierz Rozłóż wiersze równomiernie.

Z pasków narzędzi:

Ikona rozkładania wierszy równomiernie

Rozłóż wiersze równomiernie

Z panelu bocznego:

Wybierz Właściwości - Tabela - Rozłóż wiersze równomiernie.

Z menu kontekstowego:

Wybierz Rozmiar - Minimalna szerokość kolumny.

Z interfejsu z kartami:

Wybierz Tabela - Optymalizuj rozmiar - Minimalna szerokość kolumny.

W menu Tabela karty Tabela wybierz Minimalna szerokość kolumny.

Z pasków narzędzi:

Ikona minimalnej szerokości kolumny

Minimalna szerokość kolumny

Z panelu bocznego:

Wybierz Właściwości - Tabela - Minimalna szerokość kolumny.

Z paska menu:

Z menu kontekstowego:

Z interfejsu z kartami:

Z pasków narzędzi:

Ikona optymalnej szerokości kolumny

Optymalna szerokość kolumny

Z menu kontekstowego:

Zaznacz kolumny w tabeli, kliknij prawym przyciskiem myszy, wybierz Rozmiar - Rozłóż kolumny równomiernie.

Z interfejsu z kartami:

Wybierz Tabela - Optymalizuj rozmiar - Rozłóż kolumny równomiernie.

W menu Tabela karty Tabela wybierz Rozłóż kolumny równomiernie.

Z pasków narzędzi:

Ikona rozkładania kolumn równomiernie

Rozłóż kolumny równomiernie

Z panelu bocznego:

Wybierz Właściwości - Tabela - Rozłóż kolumny równomiernie.

Z paska menu:

Wybierz Format - Wyczyść formatowanie bezpośrednie.

Z interfejsu z kartami:

Wybierz Główne - Wyczyść.

Z pasków narzędzi:

Ikona czyszczenia formatowania bezpośrednio

Wyczyść formatowanie bezpośrednie

Przy pomocy klawiatury:

+ M

Z paska menu:

Wybierz Format - Znak.

Z pasków narzędzi:

Ikona znaku

Znak

Z panelu bocznego:

Wybierz obszar Style, otwórz menu kontekstowe stylu, wybierz kartę Edycja stylu - Czcionka.

Wybierz kartę Format - Znak - Efekty czcionki.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i wybierz kartkę Nowy/Edycja stylu - Efekty czcionek.

Wybierz kartę Format - Znak - Pozycja.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i kliknij kartę Nowy/Edycja stylu - Wyrównanie.

Wybierz Format - Znak - zakładka Układ azjatycki

Wybierz Widok - Style, a nastpęnie otwórz menu kontekstowe pozycji i kliknij kartę Nowy/Edycja stylu - Układ azjatycki.

Wybierz kartę Format - Akapit - Typografia azjatycka (nie w formacie HTML).

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i kliknij kartę Nowy/Edycja stylu - Typografia azjatycka.

Wybierz kartę Format - Znak - Hiperłącze.

Z paska menu:

Wybierz Format - Akapit.

Z menu kontekstowego:

Umieść kursor w akapicie, wybierz Akapit - Akapit.

Z interfejsu z kartami:

W menu Główne karty Główne wybierz Akapit.

Z panelu bocznego:

Otwórz panel Style, wybierz styl akapitu, otwórz menu kontekstowe i wybierz Nowy lub Edycja stylu.

Z pasków narzędzi:

Ikona akapitu

Akapit

Wybierz kartę Format - Akapit - Wyrównanie.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Wyrównanie.

Wybierz kartę Format - Akapit - Wcięcia i odstępy.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji wybierz kartę Nowy/Edycja stylu - Wcięcia i odstępy.

Wybierz zakładkę Format - Akapit - Tabulatory.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Tabulatory.

Kliknij dwukrotnie linijkę

(wszystkie opcje dostępne tylko w programach Writer i Calc)

Wybierz kartę Format - Akapit - Krawędzie.

Wybierz kartę Format - Obraz - Właściwości - Krawędzie.

Wybierz kartę Format - Ramka i obiekt - Właściwości - Krawędzie.

Wybierz kartę Format - Strona - Krawędzie.

Wybierz kartę Format - Znak - Krawędzie.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Krawędzie.

Wybierz przycisk Format - Strona - Główka - Więcej.

Wybierz przycisk Format - Strona - Stopka - Więcej.

Wybierz kartę Format - Akapit - Tło.

Wybierz kartę Format - Znak - Wyróżnianie.

Wybierz kartę Format - Obraz - Tło.

Wybierz Format - Ramka i obiekt - Właściwości - Obszar.

Wybierz kartę Format - Styl strony - Tło.

Wybierz przycisk Format - Styl strony - Główka - Więcej.

Wybierz przycisk Format - Styl strony - Stopka - Więcej.

Wybierz Widok - Style i otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Tło.

Wybierz Wstaw/Edycja - Sekcja - zakładka Tło

Wybierz kartę Format - Styl strony - Organizator.

Wybierz kartę Style - Edycja stylu - Organizator.

Wybierz Style - Zarządzaj stylami, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Organizator.

Wybierz kartę Format - Styl strony - Organizator.

Wybierz Style - Zarządzaj stylami, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Organizator.

Wybierz kartę Format - Style - Edycja stylu - Organizator.

Wybierz Format - Style - Zarządzaj stylami, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Organizator.

Wybierz kartę Slajd - Właściwości - Strona.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Organizator.

Wybierz kartę Format - Styl strony - Główka.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji stylu strony i wybierz kartę Nowy/Edycja stylu - Główka.

Wybierz kartę Format - Styl strony - Stopka.

Wybierz Widok - Style, a następnie otwórz menu kontekstowe pozycji i wybierz kartę Nowy/Edycja stylu - Stopka.

Ikona efektów 3D

Efekty 3D

Otwórz menu kontekstowe obiektu 3D, wybierz kartę Efekty 3D - Geometria.

Otwórz menu kontekstowe obiektu 3D, wybierz kartę Efekty 3D - Cieniowanie.

Otwórz menu kontekstowe obiektu 3D, wybierz kartę Efekty 3D - Oświetlenie.

Otwórz menu kontekstowe obiektu 3D, wybierz kartę Efekty 3D - Tekstury.

Otwórz menu kontekstowe obiektu 3D, wybierz kartę Efekty 3D - Materiał.

Z paska menu:

Wybierz kartę Format - Wypunktowanie i numeracja.

Z menu kontekstowego:

Wybierz Lista - Wypunktowanie i numeracja.

Z interfejsu z kartami:

Z paska stanu:

Umieść kursor na nagłówku i kliknij obszar Konspekt.

Z pasków narzędzi:

Ikona okna dialogowego Wypunktowanie i numeracja

Wypunktowanie i numeracja

Domyślne wypunktowanie Domyślna numeracja

Kliknij długo i wybierz Dostosuj.

Wybierz Format - Wypunktowanie i numeracja.

Otwórz okno dialogowe Wypunktowanie i numeracja i wybierz Nieuporządkowane.

Otwórz okno dialogowe Wypunktowanie i numeracja i wybierz Uporządkowane.

Otwórz okno dialogowe Wypunktowanie i numeracje i wybierz Obraz.

Otwórz okno dialogowe Wypunktowanie i numeracja i wybierz Konspekt.

Z paska menu:

Otwórz Format - Akapit - Konspekt i lista, kliknij Edycja stylu - karta Konspekt.

Z panelu bocznego:

Otwórz Style () - Lista stylów - menu kontekstowe pozycji - wybierz kartę Nowy/Edycja stylu - Konspekt.

Otwórz Style () - Style akapitu - menu kontekstowe pozycji - wybierz kartę Nowy/Edycja stylu - Konspekt.

Z paska menu:

Wybierz Format - Obraz - Przytnij.

Wybierz kartę Format - Obraz - Właściwości - Przytnij.

Z menu kontekstowego:

Wybierz Przytnij.

Z interfejsu z kartami:

Wybierz Obraz - Przytnij.

W menu Obraz karty Obraz wybierz Przytnij.

Z pasków narzędzi:

Ikona przycinania

Przytnij

Z paska menu:

Wybierz Format - Tekst.

Z paska menu:

Wybierz Format - Odstępy.

Z paska menu:

Menu Format - Przewodnik fonetyczny dla języków azjatyczkich.

Prosimy o wsparcie!