Menu Plik

Wybierz Plik – Podgląd w przeglądarce internetowej.

Wybierz Plik - Nowy.

Ikona Nowy na pasku standardowym (wskazuje typ nowego dokumentu).

Ikona

Nowy

Klawisze + N

Menu Plik - Nowy - Szablony.

Klawisze Shift + + N

Wybierz Plik - Nowy - Etykiety.

Wybierz polecenie Plik – Nowy – Etykiety – karta Etykiety.

Wybierz Plik - Nowy - Etykiety - zakładka Format.

Wybierz Plik - Nowy - Wizytówki - zakładka Format.

Wybierz Plik - Nowy - Etykiety - zakładka Opcje.

Wybierz Plik - Nowy - Wizytówki - zakładka Opcje.

Wybierz Plik - Nowy - Wizytówki.

Wybierz polecenie Plik – Nowy – Wizytówki – karta Średnie.

Choose File - New - Business Cards - Business Cards tab.

Wybierz polecenie Plik – Nowy – Wizytówki – karta Prywatne.

Wybierz polecenie Plik – Nowy – Wizytówki – karta Biznes.

Wybierz Plik - Otwórz.

+ O

Na pasku standardowym kliknij

Ikona

Otwórz plik

Menu Plik - Otwórz, typ pliku Tekst zakodowany.

Menu Plik - Zapisz jako, typ pliku Tekst zakodowany.

Wybierz Plik - Kreatory.

Wybierz Plik - Kreatory - List.

Wybierz Plik - Kreatory - List - Projekt strony

Wybierz Plik - Kreatory - List - Układ nagłówka listu

Wybierz Plik - Kreatory - List - Elementy drukowane

Wybierz Plik - Kreatory - List - Odbiorca i nadawca

Wybierz Plik - Kreatory - List - Stopka.

Wybierz polecenie Plik - Kreatory - List - Nazwa i lokalizacja pliku

Wybierz Plik - Kreatory - Faks.

Wybierz Plik - Kreatory - Faks - Projekt strony.

Wybierz Plik - Kreatory - Faks - Zawarte elementy.

Wybierz Plik - Kreatory - Faks - Nadawca i odbiorca.

Wybierz Plik - Kreatory - Faks - Stopka.

Wybierz Plik - Kreatory - Faks - Nazwa i lokalizacja.

Wybierz Plik - Kreatory - Agenda.

Wybierz Plik - Kreatory - Agenda - Projekt strony.

Choose File - Wizards - Agenda - General information.

Choose File - Wizards - Agenda - Headings to include.

Wybierz Plik - Kreatory - Agenda - Nazwy.

Choose File - Wizards - Agenda - Agenda items.

Choose File - Wizards - Agenda - Name and Location.

Kliknij pozycję Użyj kreatora, aby utworzyć formularz w oknie plików bazy danych.

Kliknij pozycję Użyj kreatora, aby utworzyć raport w oknie plików bazy danych.

W trybie projektowania formularza kliknij ikonę Pole grupy na pasku narzędzi
i utwórz ramkę za pomocą myszy.

W trybie projektowania formularza kliknij ikonę Pole grupy na pasku narzędzi
i utwórz ramkę za pomocą myszy – Kreatory strona 1.

W trybie projektowania formularza kliknij ikonę Pole grupy na pasku narzędzi
i utwórz ramkę za pomocą myszy – Kreatory strona 2.

W trybie projektowania formularza kliknij ikonę Pole grupy na pasku narzędzi
i utwórz ramkę za pomocą myszy – Kreatory strona 3.

W trybie projektowania formularza kliknij ikonę Pole grupy na pasku narzędzi
i utwórz ramkę za pomocą myszy – Kreatory strona 4.

W trybie projektowania formularza kliknij ikonę Pole grupy na pasku narzędzi
i utwórz ramkę za pomocą myszy – Ostatnia strona kreatorów.

Wybierz Plik - Kreatory - Konwerter dokumentów.

Wybierz Plik - Kreatory - Konwerter dokumentów.

Wybierz Plik - Kreatory - Konwerter dokumentów.

Wybierz Plik - Kreatory - Konwerter euro.

Menu Plik - Kreatory - Źródło danych adresowych.

Address Data Source Wizards - Additional settings

Address Data Source Wizards - Table selection

Address Data Source Wizards - Data source title

Address Data Source Wizards - Field assignment

WybierzPlik - Zamknij.

Wybierz Plik - Zapisz.

+S

Open Standard or Table Data bar, click

Ikona

Zapisz dokument

Ikona

Zapisz jako

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML Document file type. The dialog opens automatically.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 1 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 2 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 3 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 4 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 5 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 6 of the wizard.

Choose File - Export, select a graphics file type. The dialog opens after you click Save.

Wybierz Plik - Zapisz wszystko.

Wybierz Plik - Zapisz jako.

Wybierz Plik - Załaduj ponownie.

Wybierz Plik - Właściwości.

Wybierz polecenie Plik – Właściwości – karta Ogólne.

Wybierz Plik - Podpisy cyfrowe - Podpisz istniejący plik PDF.

Wybierz Plik - Podpisy cyfrowe - Podpisy cyfrowe.

Wybierz Narzędzia - Makra - Podpis cyfrowy.

Wybierz Plik - Właściwości - zakładka Ogólne i kliknij przycisk Podpisy cyfrowe.

Double-click or right-click the Signature field on the Status bar.

Choose File - Properties - General tab, press Digital Signatures button, then press Sign Document button.

Wybierz polecenie Plik – Właściwości – karta Opis.

Wybierz polecenie Plik – Właściwości – karta Właściwości niestandardowe

Wybierz kartę Plik - Właściwości - Statystyka.

Wybierz polecenie Plik – Właściwości – karta Bezpieczeństwo.

Choose File - Properties - CMIS Properties tab.

Wybierz kartę Plik – Właściwości – Czcionka.

Menu Plik - Podgląd wydruku.

Ikona

Podgląd wydruku

Wybierz Plik - Ustawienia drukarki.

Menu Plik - Wyślij.

Choose File - Send - Email Document.

Ikona

Dokument e-mailem

Wybierz Plik - Eksportuj.

Choose File - Export As - Export as EPUB.

Export as EPUB

Eksportuj bezpośrednio jako EPUB

Choose File - Export As - Export as PDF, Digital Signatures tab.

Choose File - Export As - Export as PDF, Security tab.

Choose File - Export As - Export as PDF, General tab.

Choose File - Export As - Export as PDF, Initial View tab.

Choose File - Export As - Export as PDF, Links tab.

Choose File - Export As - Export as PDF, User Interface tab.

Wybierz Plik - Eksportuj jako PDF.

Ikona

Eksportuj bezpośrednio jako PDF

Wybierz Plik - Wyślij - Dokument jako załącznik PDF.

Wybierz Plik - Wyślij - Utwórz dokument główny.

Wybierz Plik - Drukuj.

+P

Na pasku standardowym kliknij

Ikona

Drukuj plik bezpośrednio

Wybierz Plik - Zakończ

+ Q

Wybierz Plik - Nowy - Dokument główny.

Choose File - Open - File type, select Text CSV.

Wybierz Dane - Tekst jako kolumny (Calc).

Wybierz polecenie Plik – Eksportuj. Jeśli wybranym typem pliku jest EPS, okno dialogowe zostanie automatycznie otwarte.

Wybierz polecenie Plik – Eksportuj. Jeśli wybranym typem pliku jest PBM, PPM lub PGM, okno dialogowe zostanie automatycznie otwarte..

Wybierz Plik - Wersje

Please support us!