«Format»-menyen

Vel Format → Avsnitt → Innfeld forbokstav.

Vel Vis - Stilar, opna sprettoppmenyen og vel fana Rediger → Innfelt forbokstav.

Vel fana Format → Avsnitt → Tekstflyt.

Vel Vis → Stilar, opna sprettoppmenyen og vel Endra/ny → Tekstflyt.

Vel Rediger → Søk og byt ut → Fleire val → Format → Tekstflyt.

Høgreklikk på eit avsnitt med stilen Brødtekst. Vel fana Avsnitt → Rediger stil → Vilkår.

Vel Vis → Stilar (). Høgreklikk på ein avsnitssstil. Vel fana Ny(tt) → Vilkår.

Vel Stilar → Last inn stilar frå mal

Gjer eit langt klikk på ikonet Stilhandlingar oppe til høgre i stilvindauget. Vel Last inn stilar frå mal på undermenyen.

Ulike måtar for å opna >Stilar-vindauget:

Vel Format → Sidestil.

Vel Vis → Stilar () –vel sidestilar – opna sprettoppmenyen (høgreklikk) for den valde stilen – Ny/Endra.

Vel fana Format → Avsnitt → Disposisjon og nummerering.

Høgreklikk i eit avsnitt og vel fana Avsnitt → Avsnitt → Disposisjon og nummerering

Høgreklikk i eit avsnitt og vel fana Avsnitt → Rediger stil → Disposisjon og nummerering

Vel fana Stilar → Rediger stil → Disposisjon og nummerering (Avsnittsstilar).

Vel fana Vis → Stilar og opna sprettoppmenyen Disposisjon og nummerering (avsnittsstilar).

Vel knappen Format → Bolkar → Innstillingar.

Vel fana Format → Sidestil → Spalter

Vel Vis → StilarSidestilar – opna sprettoppmenyen for den valde sidestilen – fana Endra/Ny – Kolonnar.

Vel fana Set inn → Ramme → Ramme → Spalter.

Vel fana Format → Ramme og objekt → Eigenskapar → Kolonnar.

Vel fana Set inn → Bolk → Kolonnar.

Vel knappen Format → Bolkar – Innstillingar – og fana Kolonnar.

Vel fana Format → Sidestil → Fotnote

Vel Vis → Stilar, opna sprettoppmenyen og vel fana Ny/Rediger → Fotnote.

Vel Set inn → Bolk → Fotnotar/Sluttnotar.

Vel Format → Bolkar → Innstillingar og deretter fana Fot- og sluttnotar.

Vel Vis → Stilar, opna sprettoppmenyen og vel Ny/Rediger (for avsnittsstilar).

  1. Vel Vis → Stilar eller Stilar → Handsam stilar () for å opna stilpanelet.

  2. Trykk på ikonet for teiknstilar øvst i panelet og vel så ein teiknstil.

  3. Høgreklikk for å opna sprettoppmenyen og vel Endra/ny.

Ikon Teiknstil

Ikonet teiknstil

Vel Vis→ Stilar, opna sprettoppmenyen og vel Ny/Rediger (for rammestilar).

Vel Vis → Stilar () – opna sprettoppmenyen (høgreklikk) Ny/Endra (for listestilar).

Vel Verktøy → Autoretting → Ved skriving.

Vel Verktøy → Autoretting.

Vel Verktøy → Autoretting → Bruk.

Vel Verktøy → Autoretting → Bruk og rediger endringar.

Vel Tabell → Autoformater stilar (når skrivemerket er i ein tabell).

Vel fana Format → Bilete → Eigenskapar → Område.

Når du er på verktøylinja Bilete og bilete er valt, trykk på

Ikon Eigenskapar

Bileteigenskapar

Vel fana Format → Bilete → Eigenskapar → Type.

Vel fana Format → Ramme og objekt → Eigenskapar → Type.

Vel Vis → Stilar, opna sprettoppmenyen og vel fana Ny/Rediger → Type.

Vel Set inn → Ramme → Ramme → Type.

Vel fana Format → Bilete → Eigenskapar → Linjebryting.

Vel fana Format → Ramme og objekt → Eigenskapar → Linjebryting.

Vel Set inn → Ramme → Ramme → Linjebryting.

Vel fana Format → Tekstbryting → Rediger → Tekstbryting.

Vel Format → Tekstbryting → Rediger omriss.

Vel fana Format → Bilete → Eigenskapar → Hyperlenkje.

Vel fana Format → Ramme og objekt → Eigenskapar → Hyperlenkje.

Vel Set inn → Ramme → Ramme → Hyperlenkje.

Vel fana Format → Bilete → Eigenskapar → Val.

Vel fana Format → Ramme og objekt → Eigenskapar → Val.

Vel Vis → Stilar, opna sprettoppmenyen og vel fana Rediger/Ny → Innstillingar.

Vel Set inn → Ramme → Ramme → Val.

Vel fana Format → Bilete → Eigenskapar → Bilete.

Vel Set inn/Format → Bilete → Eigenskapar → Makro.

Vel Format → Ramme og objekt → Eigenskapar → Makro.

Vel Verktøy → Autotekst → Autotekst (knapp) → Makro.

Vel Rediger → Biletkart og opna sprettoppmenyen Makro.

Vel Format → Teikn → Hyperlenkje og fana Hendingar.

Vel Tabell → Tabelleigenskapar.

Vel Tabell → Del tabell.

Vel Tabell → Slå saman tabellar.

Vel fana Tabell → Eigenskapar→ Tabell.

Vel fana Tabell → Eigenskapar→ Kolonnar.

Vel fana Tabell → Eigenskapar → Tekstflyt.

Høgreklikk i ein tabell og vel Celle.

Vel Tabell → Slå saman celler.

Tabellinja trykkjer du på

Ikon

Slå saman celler

Vel Tabell → Del celler.

Tabellinja trykkjer du på

Ikon

Del celler

Når du er på sprettoppmenyen for ei celle, vel Celle → Vern.

I sprettoppmenyen for ei celle, vel Celle → Opphev vern.

Opna sprettoppmenyen for tabellar i dokumentstrukturen

Når du er i sprettoppmenyen for ei celle, vel Rad

Når du er i sprettoppmenyen for ei celle, vel Rad → Høgd.

Vel Tabell → Tilpass automatisk → Beste radhøgd.

Trykk på Beste storleik på verktøylinja Tabell og vel

Ikon

Beste radhøgd

Vel Tabell → Tilpass automatisk → Fordel rader jamt.

Trykk på Beste storleik på verktøylinja Tabell og vel

Ikon

Fordel rader jamt

Vel Tabell → Vel → Rader.

Vel Tabell → Slett → Rader.

Når du er på verktøylinja Tabell, vel

Ikon

Slett rader

Når du er på sprettoppmenyen for ei celle, vel Kolonne.

Når du er på sprettoppmenyen for ei celle, vel Kolonne → Breidd.

Vel Tabell → Tilpass automatisk → Beste kolonnebreidd.

Trykk på Beste storleik på verktøylinja Tabell og vel

Ikon

Beste kolonnebreidd

Vel Tabell → Tilpass automatisk → Fordel kolonnane jamt.

Trykk på Beste storleik på verktøylinja Tabell og vel

Ikon

Fordel kolonnane jamt

Vel Tabell → Vel → Kolonnar

Vel Tabell → Set inn → Kolonnar.

Vel Tabell → Set inn → Rader.

Når du er på verktøylinja Tabell, trykk på

Ikon

Set inn kolonnar

Ikon

Set inn rader

Vel Tabell → Slett → Kolonnar.

Når du er på verktøylinja Tabell, vel

Ikon

Slett kolonnar

Vel fana Format → Ramme og objekt → Eigenskapar.

 Ikon Objekt eigenskapar

Objekteigenskapar

Ikon

Rammeeigenskapar

Menyen Format → Sidestil i fana Tekstrutenett dersom asiatisk språkstøtte er slått på

Støtt oss!