«Rediger»-menyen

Vel Verktøy → Autotekst

+ F3

Når du er på verktøylinja Set inn, vel

Ikon

Autotekst

Vel Rediger → Byt database

Vel Rediger → Felt

Vel Rediger → Fotnote

Vel Rediger → Referanse → Indeksoppføring

Opna sprettoppmenyen og vel Stikkord

Vel Format → Bolkar

Vel Verktøy → Autotekst → Autotekst → Endra namn

Vel Rediger → Litteraturtilvising

Vel Rediger → Merkingsmodus

Vel Rediger → Modus for direkte skrivemerke

Støtt oss!