For å gjera dette …

Vel Rediger → Neste merke

F4

Vel Rediger → Førre merke

Shift + F4

Vel Rediger → Neste feil

F3

Vel Rediger → Førre feil

Shift + F3

Når du er på verktøylinja, trykk på

Ikon

Skaler til 100 %

Vel Vis → Vis større

Når du er på verktøylinja, trykk på

Ikon

Vis større

Vel Vis → Vis mindre

Når du er på verktøylinja, trykk på

Ikon

Vis mindre

Vel Vis → Vis alt

Når du er på verktøylinja, trykk på

Ikon

Vis alt

Vel Vis → Oppdater

F9

Når du er på verktøylinja, trykk på

Ikon

Oppdater

Vel Vis → Oppdater visinga automatisk

Vel Vis → Element

Opna sprettoppmenyen i kommandovindauget, og vel Unære/binære operatorar

Vel Vis → Element og vel deretter Unære/binære operasjonar frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Relasjonar

Vel Vis → Element og vel deretter Relasjonar frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Operatorar

Vel Vis → Element og vel deretter Operatorar frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Funksjonar

Vel Vis → Element og vel deretter Funksjonar frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Hakeparentesar

Vel Vis → Element og vel deretter Parentesar frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Eigenskapar

Vel Vis → Element og vel deretter Eigenskapar frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Format

Vel Vis → Element og vel deretter Format frå nedtrekkslista.

Opna sprettoppmenyen i kommandovindauget, og vel Mengdeoperasjonar

Vel Vis → Element og vel deretter Mengdeoperasjonar frå nedtrekkslista.

Vel Format → Skrifter

Vel Format → Skrifter → Endra

Vel Format → Skriftstorleik

Vel Format → Avstand

Vel Format → Juster

Vel Format → Tekstmodus

Vel Verktøy → Symbol

Når du er på verktøylinja, trykk på

Ikon

Symbol

Vel Verktøy → Symbol → Rediger

Vel Verktøy → Importer formel

Vel Verktøy → Importer formel

Vel Verktøy → Tilpass

Opna sprettoppmenyen i kommandovindauget, og vel Andre

Vel Vis → Element og vel deretter Andre frå nedtrekkslista.

Ikon

Formelmerket

Støtt oss!