Rediger-menyen

Vel Rediger → Angra.

+ Z

På ei av verktøylinjene Standard eller Tabelldata, trykk

Ikon

Angra

Vel Rediger → Gjer om.

På verktøylinja Standard, trykk

Ikon

Gjer om

Vel Rediger → Gjentar

Vel Rediger → Kutt.

+ X

På verktøylinja Standard, trykk

Ikon

Klipp ut

Vel Rediger → Kopier.

+ C

På verktøylinja Standard, trykk

Ikon

Kopier

Vel Rediger → Lim inn.

+ V

På verktøylinja Standard, trykk

Ikon

Lim inn

Vel Rediger → Lim inn utval → Lim inn utval.

+ Shift + V.

Vel Rediger → Lim inn utval → Lim inn uformatert tekst.

Høgreklikk for å opna sprettoppmenyen og vel Lim inn utval → Uformatert tekst.

+ Alt + Shift + V.

Vel Rediger → Lim inn utval → Lim inn som nysta tabell.

Høgreklikk på tabellmålcella for å opna sprettoppmenyen og vel Lim inn utval → Lim inn nysta tabell.

Vel Rediger → Lim inn utval → Lim inn som rader over.

Høgreklikk på tabellmålcella for å opna sprettoppmenyen og vel Lim inn utval → Rader over.

Vel Rediger → Lim inn utval → Lim inn som kolonnar framføre.

Høgreklikk på tabellmålcella for å opna sprettoppmenyen og vel Lim inn utval → Kolonnar framføre.

Vel Rediger → Merk alt.

+ A

Ikon

Merk alt

Vel Rediger → Spor endringar.

Vel Rediger → Spor endringar → Registrer.

Vel Rediger → Spor endringar → Vis .

Vel Rediger → Spor endringar → Handsam.

Vel fana Rediger → Spor endringar → Handsam → Liste.

Vel Verktøy → Autoretting → Utfør og rediger endringar. Dialogvindauget for autoretting kjem opp.
Trykk på Rediger endringar og så fana Liste.

Vel fana Rediger → Spor endringar → Handsam → Filter.

Vel Rediger → Spor endringar → Slå saman dokument.

Vel Rediger → Spor endringar → Samanlikna dokument.

Vel Rediger → Spor endringar → Merknad.

Vel fana Rediger → Spor endringar → Handsam → Liste.
Trykk på ei oppføring i lista og opna sprettoppmenyen.
Vel Rediger merknad.

Vel Rediger → Finn.

+ F

Vel Rediger → Søk og byt ut.

+ H

På verktøylinja Standard, trykk

Ikon

Søk og byt ut

Vel Rediger → Søk og byt ut → Attributt.

Vel knappen Rediger → Søk og byt ut → Format.

Vel Vis → Dokumentstruktur.

På verktøylinja Standard, trykk

Ikon

Vis/gøym dokumentstruktur

Vel Verktøy → Litteraturdatabase.

Vel Rediger → Lenkjer til eksterne filer.

Vel Rediger → Lenkjer til eksterne filer→ Endra … (berre for DDE-lenkjer)

Merk ei ramme og vel så Rediger → Objekt → Eigenskapar.

Opna sprettoppmenyen til den merkte ramma og vel Eigenskapar.

Vel Rediger → Objekt.

Vel Rediger → Objekt → Rediger. Finst òg i sprettoppmenyen til det valde objektet.

Vel Rediger → Objekt → Opna.

Vel Rediger → Referanse

Støtt oss!