Menyen «Format»

Vel Format → Linje (i Impress og Draw).

Vel Format → Tekstboksar og form → Linje (Writer).

Vel Format → Objekt → Linje (Calc).

På linja Linje og fyll trykkjer du

Ikon

Linje

Vel fana Format → Linje → Linje

Vel Vis → Stilar, opna sprettoppmenyen og vel fana Endra/Ny → Linje (i presentasjonar)

Vel fana Format → Tittel → Kantlinjer (i diagram)

Vel fana Format → Forklaring → Kantlinjer (i diagram).

Vel fana Format → Akse → Linje (i diagram).

Vel fana Format → Rutenett → Linje (i diagram).

Vel fana Format → Diagramvegg → Kantlinjer (i diagram).

Vel fana Format → Diagramgolv → Kantlinjer (i diagram).

Vel fana Format → Diagramområde → Kantlinjer (i diagram).

Vel Format → Linje → Linjestilar.

Vel Format → Linje → Pilstilar.

Vel Format → Område.

På verktøylinja Linje og fyll trykkjer du

Ikon

Område

Vel Vis → Stilar og deretter . Høgreklikk på ei oppføring og vel Ny(tt)/Endra. Vel fana .

Vel fana Format → Område → Område.

Vel fana Format → Tittel → Område (diagramdokument).

Vel fana Format → Forklaring → Område (i diagram)

Vel fana Format → Diagramvegg → Område (i diagram)

Vel fana Format → Diagramgolv → Område (i diagram).

Vel fana Format → Diagramområde → Område (i diagram)

Vel fana Format → Område → Gjennomsikt (i teikningar).

Vel fana Format → Område → Gjennomsikt (i presentasjonar).

Vel fana Format → Diagramvegg → Gjennomsikt (i diagram).

Vel fana Format → Diagramområde → Gjennomsikt (i diagram).

Vel fana Format → Diagramgolv → Gjennomsikt (i diagram).

Vel fana Format → Tittel → Alle titlar → Gjennomsikt (i diagram).

Vel fana Format → Tittel → Hovudtittel → Gjennomsikt (i diagram).

Vel fana Format → Tittel → Undertittel → Gjennomsikt (i diagram).

Vel fana Format → Tittel → Tittel (X-aksen) → Gjennomsikt (i diagram).

Vel fana Format → Tittel → Tittel (Y-aksen) → Gjennomsikt (i diagram).

Vel fana Format → Tittel → Tittel (Z-aksen) → Gjennomsikt (i diagram)

Vel fana Format → Objekteigenskapar → Datapunkt → Gjennomsikt (i diagram).

Vel fana Format → Objekteigenskapar → Datapunkt → Gjennomsikt (i diagram).

Vel fana Format → Avsnitt → Gjennomsikt.

Vel Format → Stilar, opna sprettoppmenyen til ei oppføring og vel fana Ny(tt)/Endra → Gjennomsikt.

Vel Format → Område → Skugge.

Vel Format → Område → Fargeovergang.

Vel fana Format → Område → Skravering.

→ Skravering.

Vel Format → Område → Punktbilete.

Vel Format → .

Vel fana Format → → Tekst.

Vel Format → → Tekstanimering.

Vel Format → Posisjon og storleik.

Ikon

Posisjon og storleik

Opna lokalmenyen for objektet og vel Namn.

Opna lokalmenyen for objektet og vel Skildring.

Vel Format → Posisjon og storleik → Posisjon og storleik.

Vel Format → Posisjon og storleik → Rotering.

Ikon

Roter

Vel Format → Posisjon og storleik → Helling og hjørneradius.

Vel Format → , fana Posisjon og storleik → Snakkebobler. Denne er berre tilgjengeleg for snakkebobler i tekstboksar, ikkje for tilpassa snakkebobler.

Vel Rediger → Punkt.

Ikon

Rediger punkt

Vel Format → Teikn (teiknefunksjonar).

Opna lokalmenyen - vel Teikn.

Opna lokalmenyen - vel Storleik.

Opna lokalmenyen og vel Stil.

Opna lokalmenyen og vel Stil → Feit.

Ikon

Halvfeit

Opna lokalmenyen og vel Stil → Kursiv.

Ikon

Kursiv

Opna menyen Format → Tekst og vel Enkel understreking eller Dobbel understreking.

Ikon

Understreka

Opna lokalmenyen og vel Stil → Gjennomstreking.

Opna sprettoppmenyen og vel Stil → Skugge.

Opna lokalmenyen og vel Stil → Omriss.

Opna lokalmenyen og vel Stil → Heva skrift.

Opna lokalmenyen og vel Stil → Senka skrift..

Opna lokalmenyen og vel Linjeavstand.

Opna lokalmenyen og vel Linjeavstand → Enkel.

Opna lokalmenyen og vel Linjeavstand→ 1,5 linjer.

Opna lokalmenyen og vel Linjeavstand → Dobbel.

Vel Format → Justering → Venstre (teiknefunksjonar).

Opna lokalmenyen og vel Juster → Venstre.

Ikon

Venstrejustert

Vel Format → Juster → Høgre (teiknefunksjonar).

Opna lokalmenyen og vel Juster → Høgre.

Ikon

Høgrejustert

Vel Format → Juster → Midtstilt (teiknefunksjonar)

Opna lokalmenyen og vel Juster → Midtstilt.

Ikon

Vel Format → Juster → Blokkjustert (teiknefunksjonar)

Opna lokalmenyen - vel Juster → Blokkjustert.

Ikon

Blokkjustert

Trykk på Fontwork på verktøylinja Teikning.

Vel Format → Grupper.

Opna lokalmenyen og vel Grupper.

Vel Format → Grupper → Grupper (i tekstdokument og rekneark).

Vel Form → Grupper → Grupper (i teikningar).

Opna sprettoppmenyen og vel Grupper → Grupper (i skjema).

Ikon

Gruppe

Vel Format → Grupper → Løys opp gruppe (i tekstdokument og rekneark)

Vel Form → Løys opp gruppe (i teikningar)

Opna lokalmenyen og vel Løys opp gruppe.

Ikon

Løys opp gruppe

Vel Format → Grupper → Gå ut av gruppe (i tekstdokument og rekneark).

Vel Form → Grupper → Løys opp gruppe (i teikningar)

Opna lokalmenyen og vel Gå ut av gruppe.

Ikon

Gå ut av gruppe

Vel Format → Gruppe → Gå inn i gruppe (i tekstdokument og rekneark)

Vel Form → Grupper → Gå inn i gruppe (i teikningar).

Opna lokalmenyen og vel Gå inn i gruppe.

Ikon

Gå inn i gruppe

Støtt oss!