Menyen «Format»

Frå sprettoppmenyen:

Vel Storleik → Minste radhøgd.

Frå brukargrensesnittet med faner:

Vel Tabell → Beste storleik → Minste radhøgd.

Vel Minste radhøgd i fana Tabell i menyen Tabell.

Frå verktøylinjer:

Ikon Minste radhøgd

Minste radhøgd

Frå sidepanelet:

Vel Eigenskapar → Tabell → Minste radhøgd.

Frå menylinja:

Frå sprettoppmenyen:

Frå brukargrensesnittet med faner:

Frå verktøylinjer:

Ikon Betse radhøgd

Beste radhøgd

Frå sprettoppmenyen:

Merk rader i tabellen, høgreklikk, vel Storleik → Fordel rader jamt.

Frå brukargrensesnittet med faner:

Vel Tabell → Beste storleik → Fordel rader jamt.

Vel Fordel radene jamt i fana Tabell i menyen Tabell.

Frå verktøylinjer:

Ikon Fordel rader jamnt

Fordel radene jamt

Frå sidepanelet:

Vel Eigenskapar → Tabell → Fordel rader jamt

Frå sprettoppmenyen:

Vel Storleik → Minste kolonnebreidd.

Frå brukargrensesnittet med faner:

Vel Tabell → Beste storleik → Minste kolonnebreidde.

Vel Minste kolonnebreidd i fana Tabell i menyen Tabell.

Frå verktøylinjer:

Ikon Minste kolonnebreidd>

Minste kolonnebreidd

Frå sidepanelet:

Vel Eigenskapar → Tabell → Minste kolonnebreidd.

Frå menylinja:

Frå sprettoppmenyen:

Frå brukargrensesnittet med faner:

Frå verktøylinjer:

Ikon Beste kolonnebreidd

Beste kolonnebreidd

Frå sprettoppmenyen:

Merk kolonnar i tabellen, høgreklikk og vel Storleik → Fordel kolonnar jamt.

Frå brukargrensesnittet med faner:

Vel Tabell → Beste storleik → Fordel rader jamt.

Vel Fordel radene jamt i fana Tabell i menyen Tabell.

Frå verktøylinjer:

Ikon Fordel kolonnar jamt

Fordel kolonnar jamt

Frå sidepanelet:

Vel Eigenskapar → Tabell → Fordel rader jamt.

Frå menylinja:

Vis Format → Fjern direkte formatering.

Frå brukargrensesnittet med faner:

Vel Heim → Fjern.

Frå verktøylinjer:

Ikon Fjern direkte formatering

Fjern direkte formatering

Frå tastaturet:

+ M

Frå menylinja:

Vel Format → Teikn.

Frå verktøylinjer:

Ikon Teikn

Teikn

Frå sidepanelet:

Vel sidepaneletStilar, opna sprettoppmenyen for ein stil og vel fana Rediger stil → Skrift.

Vel fana Format → Teikn → Skrifteffektar.

Vel Vis → Stilar – opna sprettoppmenyen (høgreklikk) for ei oppføring og vel fana Ny/Rediger stil → Skrifteffektar..

Vel fana Format → Teikn → Plassering.

Vel Vis → Stilar, opna sprettoppmenyen (høgreklikk) til ei oppføring og vel fana Ny/Rediger stil → Justering.

Vel fana Format → Teikn → Asiatisk oppsett

Vel Vis → Stilar – opna sprettoppmenyen for ei oppføring og vel fana Endra/Ny → Asiatisk utforming.

Vel fana Format → Avsnitt → Asiatisk typografi (gjeld ikkje i HTML).

Vel Vis → Stilar, opna sprettoppmenyen til ei oppføring og vel fana Endra/Ny → Asiatisk typografi.

Vel fana Format → Teikn → Hyperlenkje.

Frå menylinja:

Vel Format → Avsnitt.

Frå sprettoppmenyen:

Set markøren i eit avsnitt og vel Avsnitt → Avsnitt.

Frå brukargrensesnittet med faner:

Vel Avsnitt i fana Heim i menyen Heim.

Frå sidepanelet:

Opna panelet Stilar, vel ein avsnittsstil, opna dprettoppmenyen (høgreklikk) og vel Ny eller Rediger stil.

Frå verktøylinjer:

Ikon Avsnitt

Avsnitt

Vel fana Format → Avsnitt → Justering.

Vel Vis → Stilar, opna sprettoppmenyen (høgreklikk) til ei oppføring og vel fana Ny/Rediger stil → Justering.

Vel fana Format → Avsnitt → Innrykk og mellomrom.

Vel Vis → Stilar, opna sprettoppmenyen (høgreklikk) til ei oppføring og vel fana Ny/Rediger stil → Innrykk og mellomromt.

Vel fana Format → Avsnitt → Tabulatorar.

Vel Vis → Stilar (F11) – opna sprettoppmenyen (høgreklikk) for ei oppføring og vel fana Ny/Rediger stil → Tabulatorar.

Dobbeltklikk på linjalen

(desse funksjonane finst berre i Writer og Calc)

Vel fana Format → Avsnitt → Kantlinjer.

Vel fana Format → Bilete → Eigenskapar → Kantlinjer

Vel fana Format → Ramme og objekt → Eigenskapar → Kantlinjer

Vel fana Format → Side → Kantlinjer

Vel fana Format → Teikn → Kantlinjer

Vel Vis → Stilar (F11) – opna sprettoppmenyen (høgreklikk) for ei oppføring og vel fana Ny/Rediger stil → Kantlinjer.

Vel Format → Side → Topptekst → Andre

Vel knappen Format → Side → Botntekst → Andre

Vel fana Format → Avsnitt → Bakgrunn

Vel fana Format → Teikn → Utheving.

Vel fana Format → Bilete → Bakgrunn

Vel fana Format → Ramme og objekt → Eigenskapar → Kantlinjer

Vel fana Format → Sidestil → Bakgrunn.

Vel knappen Format → Sidestil → Topptekst → Andre

Vel knappen Format → Sidestil → Botntekst → Andre.

Vel Vis → Stilar (F11) – opna sprettoppmenyen (høgreklikk) for ei oppføring og vel fana Ny/Rediger stil → Nakgrunn.

Vel fana Set inn/Rediger → Bolk → Bakgrunn

Vel fana Format → Side → Handsamar.

Vel fana Stilar → Rediger stil → Handsam.

Vel Stilar → Handsam stilar – opna sprettoppmenyen og vel fana Ny/Rediger stil → Handsamar.

Vel fana Format → Sidestil → Handsam.

Vel Stilar → Handsam stilar – opna sprettoppmenyen og vel fana Ny/Rediger stil → Handsamar.

Vel fana Format → Stilar → Rediger stil → Handsam.

Vel Format → Stilar → Handsam stilar – opna sprettoppmenyen og vel fana Ny/Rediger stil → Handsamar.

Vel fana Lysbilete → Innstillingar → Lysbilete.

Vel Vis → Stilar opna sprettoppmenyen og vel fana Ny/Rediger stil → Handsamar.

Vel fana Format → Sidestil → Topptekst

Vel Vis → Stilar – opna sprettoppmenyen (høgreklikk) for ei oppføring og vel fana Ny/Rediger stil → Topptekst.

Vel fana Format → Sidestil → Botntekst.

Vel Vis → Stilar, opna sprettoppmenyen (høgreklikk) til ei oppføring og vel fana Ny/Rediger stil → Botntekst.

Ikon 3d-vindauge

3D-effektar

Opna lokalmenyen (høgreklikk) og vel fana 3D-effektar → Geometri

Opna lokalmenyen (høgreklikk) for 3D-objektet og vel fana Format → 3D-effektar → Skuggelegging

Opna lokalmenyen (høgreklikk) for 3D-objekt og vel fana 3D-effektar → Lyssetjing

Opna lokalmenyen (høgreklikk) for 3D-objekt og vel fana 3D-effektar → Teksturar

Opna lokalmenyen for 3D-objektet og vel 3D-effektar → Materiale

Frå menylinja:

Vel Format → Punkt og nummerering.

Frå sprettoppmenyen:

Vel Lister → Punkt og nummerering.

Frå brukargrensesnittet med faner:

Frå statuslinja:

Set markøren over ei overskrift og trykk på området Disposisjon.

Frå verktøylinjer:

Ikon Dialogvindauget «Punkt og nummerering»

Punkt og nummerering

Standardpunkt Standard nummerering

Langt klikk og vel Tilpass.

Vel Format → Punkt og nummerering.

Opna dialogvindauget for Punkt og nummerering og vel Usortert.

Opna dialogvindauget for Punkt og nummerering og vel Sortert.

Opna dialogvindauget for Punkt og nummerering og vel Bilete.

Opna dialogvindauget for Punkt og nummerering og vel Disposisjon.

Frå menylinja:

Opna Format → Avsnitt → Disposisjon og liste, trykk på fana Rediger stilDisposisjon.

Frå sidepanelet:

Opna Stilar() → Listestilar → Sprettoppmenyen for ei oppføring → vel fana Ny/Rediger stil → Disposisjon.

Opna Stilar () → Avsnittsstilar → opna sprettoppmenyen for ei oppføring og vel fana Ny/Rediger stil → Disposisjon og liste. Trykk på fana Rediger stilDisposisjon.

Frå menylinja:

Vel Format → Bilete → Klipp.

Fana i menyen Format → Bilete → Eigenskapar → Klipp.

Frå sprettoppmenyen:

Vel Klipp.

Frå brukargrensesnittet med faner:

Vel Bilete → Klipp.

Vel Klipp i fana Bilete i menyen Bilete.

Frå verktøylinjer:

Ikon Klipp

Skjer av

Frå menylinja:

Vel Format → Tekst

Frå menylinja:

Vel Format → Avstand.

Frå menylinja:

Vel Format → Asiatisk lydskrift.

Støtt oss!