Menyen «Verktøy»

Vel Set inn → Media → Galleri eller opna standardlinja og trykk på

Ikon

Galleri

Vel Verktøy → Galleri eller trykk på Galleri-knappen på Standardlinja.
Trykk så på Nytt tema og vel fana Filer.

Vel Verktøy → Stavekontroll

F7-tasten

På verktøylinja Standard, trykk

Ikon

Stavekontroll

Vel Verktøy → Språk → Hangul/Hanja-konvertering (støtte for asiatiske språk må vera slått på)

Vel Verktøy → Språk → Kinesisk omsetjing. (Støtte for asiatiske språk må vera slått på)

Vel Verktøy → Språk → Kinesisk omsetjing og trykk på knappen Rediger. (Støtte for asiatiske språk må vera slått på)

Vel Verktøy → Stavekontroll

Vel Verktøy → Stavekontroll og trykk så på Innstillingar

Vel Verktøy → Språk → Synonymordliste.

+ F7

Vel Verktøy → Fargebytar (LibreOffice Draw og LibreOffice Impress)

Vel Verktøy → Mediespelar

Vel Verktøy → Makroar → Organiser makroar → LibreOffice Basic eller trykk +F11 (dersom det ikkje er sett opp på systemet du bruker)

Vel Verktøy → Makroar → Køyr makro.

Vel Verktøy → Makroar → Organiser makroar → BeanShell.

Vel Verktøy → Makroar → Organiser makroar → JavaScript.

Vel Verktøy → Makroar → Organiser makroar → Python.

Vel Verktøy → Makroar → Opptak av makro

Vel Verktøy → Makroar → Organiser makroar → LibreOffice Basic
og trykk på knappen Organiser
og så fana Bibliotek
og vel Passord.

Vel Verktøy → Makroar → Organiser makroar → LibreOffice Basic
og trykk på knappen Handsamar.

Vel Verktøy → Utvidingar

Vel Verktøy → Utvidingar og trykk på knappen Legg til.

Vel Verktøy → Makroar → Innstillingar for XML-filter.

Verktøy → Makroar → Innstillingar for XML-filter og klikk på Ny eller Rediger.

Verktøy → Makroar → Innstillingar for XML-filter og klikk på Test XSLT-ar.

Vel Verktøy → Tilpass

Vel fana Verktøy → Tilpass → Menyar

Vel fana Verktøy → Tilpass → Menyar og klikk på innstillingsmenyen Innstillingsmenyen og vel Legg til.

Vel fana Verktøy → Tilpass → Menyar og trykk på innstillingsmenyen Ikon for innstillingsmenyen og vel Flytt.

Vel fana Verktøy → Tilpass → Tastatur. (Du må gjera dette i eit ope dokument).

Vel fana Verktøy → Tilpass → Verktøylinjer

Vel fana Verktøy → Tilpass → Hendingar

Vel Verktøy → Autoretting → Innstillingar for autoretting

Vel fana Verktøy → Autoretting → Innstillingar for autoretting → Innstillingar

Vel fana Verktøy → Autoretting → Innstillingar for autoretting → Smarte taggar

Vel fana Verktøy → Autoretting → Innstillingar for autoretting → Byt ut

Vel fana Verktøy → Autoretting → Innstillingar for autoretting → Unntak

Vel fana Verktøy → Autoretting → Innstillingar for autoretting → Lokaliserte val

Vel fana Verktøy → Autoretting → Innstillingar for autoretting → Fullføring av ord

Vel → LibreOffice Calc → Vis

Vel → LibreOffice Impress / LibreOffice Draw → Vis

Vel → LibreOffice Draw → Generelt

Stivalsknappen i ymse vegvisarar

Trykk på knappen Redigert for nokre få innskrivingar under → LibreOffice → Stiar.

Vel

Vel → LibreOffice

Vel → LibreOffice → Brukardata

Vel → LibreOffice → Generelt

Vel → LibreOffice → Vis.

Vel → LibreOffice→ Skriv ut

Vel → .LibreOffice → Stiar.

Vel Verktøy → Autotekst → Sti

Vel fana Format → Område → Fargar

Vel Format → Område → Område, vel fana Farge og trykk på knappen Vel.

Ikon

Trykk på knappen Fargeveljar i fana Lyssetjing i dialogvindauget for 3D-effektar.

Vel → LibreOffice → Skrifttypar

Vel → LibreOffice → Tryggleik

Vel → LibreOffice → Avansert

Vel → LibreOffice → OpenCL.

Vel → LibreOffice → Basic IDE

Vel → LibreOffice → Nettoppdatering

Vel → LibreOffice → Tilgjenge

Vel → LibreOffice → Programfargar

Vel → Last inn/Lagra

Vel → Last inn/Lagra → Generelt

Vel → Last inn/Lagra → VBA-eigenskapar

Vel → Last inn/Lagra → Microsoft Office

Vel → Last inn/Lagra → HTML-kompatibilitet

Vel → Språkinnstillingar

Vel → Språkinnstillingar → Språk

Vel → Språkinnstillingar → Språk → Komplekst tekstoppsett

Vel → Språkinnstillingar → Språk

Vel → Språkinnstillingar → Skrivestøtte,
i lista over Tilgjengelege språkmodular, vel éin av språkmodulane og trykk Rediger.

Vel → Språkinnstillingar → Skrivestøtte

Vel → Språkinnstillingar → Språk → Søk på japansk

Vel → Språkinnstillingar → Asiatisk oppsett

Vel → Internett

Vel → Internett → Mellomtenar

Opna eit tekstdokument og vel → LibreOffice Writer

Opna eit tekstdokument og vel → LibreOffice Writer → Kompatibilitet

Opna eit tekstdokument og vel → LibreOffice Writer → Generelt

Opna eit tekstdokument og vel → LibreOffice Writer → Brevfletting av e-post

Opna eit tekstdokument og vel → LibreOffice Writer → Automatisk bilettekst

Opna eit tekstdokument og vel → LibreOffice Writer / LibreOffice Writer/Web → Vis

Opna eit tekstdokument og vel → LibreOffice Writer / LibreOffice Writer/Web → Formateringsstøtte

Vel → LibreOffice Writer / LibreOffice Calc / LibreOffice Writer/Web → Rutenett

Opna eit tekstdokument og vel → LibreOffice Writer → Enkle skrifttypar (vestleg)

Opna eit tekstdokument og vel → LibreOffice Writer → Grunnskrifter (asiatiske). (Berre tilgjengeleg når støtte for asiatiske språk er slått på.)

Vel → LibreOffice Writer / LibreOffice Writer/Web → Skriv ut.

Vel → LibreOffice Calc → Skriv ut

Vel → LibreOffice Writer/LibreOffice Writer/Web → Tabell

Opna eit tekstdokument og vel → LibreOffice Writer → Endringar

Opna eit HTML-dokument og vel → LibreOffice Writer/Web

Opna eit HTML-dokument og vel → LibreOffice Writer/Web → Bakgrunn

Opna eit reknearkdokument og vel → LibreOffice Calc.

Vel → LibreOffice Calc → Generelt

Opna eit reknearkdokument og vel → LibreOffice Calc → Vis

Opna eit rekneark og vel → LibreOffice Calc → Rekn ut

Opna eit rekneark og vel → LibreOffice Calc → Kompabilitet

Opna eit rekneark og vel → LibreOffice Calc → Sorteringslister

Opna eit rekneark og vel → LibreOffice Calc → Formel

Opna eit rekneark og vel → LibreOffice Calc → Standardverdiar

Opna eit rekneark og vel → LibreOffice Calc → Sorteringslister → Kopier-knappen

Opna eit rekneark og vel → LibreOffice Calc → Endringar

Opna ein presentasjon og vel → LibreOffice Impress

Opna ein presentasjon og vel → LibreOffice Impress / LibreOffice Draw → Generelt

Opna ein presentasjon og vel → LibreOffice Impress / LibreOffice Calc → Vis

Opna eit presentasjonsdokument og vel → LibreOffice Impress/ LibreOffice Draw → Rutenett

Opna ein presentasjon og vel → LibreOffice Impress / LibreOffice Draw → Skriv ut

Opna eit teiknedokument og vel → LibreOffice Draw

Opna eit formeldokument og vel → LibreOffice Math

Opna eit formeldokument og vel → LibreOffice Math → Innstillingar

Vel → Diagram

Vel → Diagram → Standardfargar

Vel → LibreOffice Base

Vel → LibreOffice Base → Tilkoplingar

Vel → LibreOffice Base → Databasar

Støtt oss!